<!doctype html>
<html lang="en-US">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="https://gmpg.org/xfn/11">
	<link rel="pingback" href="https://www.tanzdurchdenkiez.de/xmlrpc.php">

	<title>Premiere: Adryiano &#8217;18+ MEMBERS GROOVE&#8217; &#8211; TANZDURCHDENKIEZ</title>
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="TANZDURCHDENKIEZ &raquo; Feed" href="https://www.tanzdurchdenkiez.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="TANZDURCHDENKIEZ &raquo; Comments Feed" href="https://www.tanzdurchdenkiez.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="TANZDURCHDENKIEZ &raquo; Premiere: Adryiano &#8217;18+ MEMBERS GROOVE&#8217; Comments Feed" href="https://www.tanzdurchdenkiez.de/2020/06/24/premiere-adryiano-18-members-groove/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.tanzdurchdenkiez.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.4"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.tanzdurchdenkiez.de/wp-includes/css/dist/block-library/style.min.css?ver=5.3.4' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='cookie-consent-style-css'  href='https://www.tanzdurchdenkiez.de/wp-content/plugins/uk-cookie-consent/assets/css/style.css?ver=5.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='https://www.tanzdurchdenkiez.de/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=5.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='olsen-light-google-font-css'  href='//fonts.googleapis.com/css?family=Lora%3A400%2C700%2C400italic%2C700italic%7CLato%3A400%2C400italic%2C700%2C700italic&#038;ver=5.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='olsen-light-base-css'  href='https://www.tanzdurchdenkiez.de/wp-content/themes/olsen-light/css/base.css?ver=1.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='olsen-light-common-css'  href='https://www.tanzdurchdenkiez.de/wp-content/themes/olsen-light/common/css/global.css?ver=1.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.tanzdurchdenkiez.de/wp-content/themes/olsen-light/css/font-awesome.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='olsen-light-magnific-css'  href='https://www.tanzdurchdenkiez.de/wp-content/themes/olsen-light/css/magnific.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='olsen-light-slick-css'  href='https://www.tanzdurchdenkiez.de/wp-content/themes/olsen-light/css/slick.css?ver=1.5.7' type='text/css' media='all' />
<link rel='stylesheet' id='olsen-light-mmenu-css'  href='https://www.tanzdurchdenkiez.de/wp-content/themes/olsen-light/css/mmenu.css?ver=5.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='olsen-light-style-css'  href='https://www.tanzdurchdenkiez.de/wp-content/themes/olsen-light/style.css?ver=1.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://www.tanzdurchdenkiez.de/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.tanzdurchdenkiez.de/wp-content/plugins/jetpack/css/jetpack.css?ver=8.3' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://www.tanzdurchdenkiez.de/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.tanzdurchdenkiez.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tanzdurchdenkiez.de/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20191011'></script>
<link rel='https://api.w.org/' href='https://www.tanzdurchdenkiez.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.tanzdurchdenkiez.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.tanzdurchdenkiez.de/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Burrito Brown &#8211; Maple Syrup' href='https://www.tanzdurchdenkiez.de/2020/06/22/burrito-brown-maple-syrup/' />
<meta name="generator" content="WordPress 5.3.4" />
<link rel="canonical" href="https://www.tanzdurchdenkiez.de/2020/06/24/premiere-adryiano-18-members-groove/" />
<link rel='shortlink' href='https://wp.me/p5KYNP-159' />
<link rel="alternate" type="application/json+oembed" href="https://www.tanzdurchdenkiez.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tanzdurchdenkiez.de%2F2020%2F06%2F24%2Fpremiere-adryiano-18-members-groove%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.tanzdurchdenkiez.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tanzdurchdenkiez.de%2F2020%2F06%2F24%2Fpremiere-adryiano-18-members-groove%2F&#038;format=xml" />
<style id="ctcc-css" type="text/css" media="screen">
				#catapult-cookie-bar {
					box-sizing: border-box;
					max-height: 0;
					opacity: 0;
					z-index: 99999;
					overflow: hidden;
					color: #ddd;
					position: fixed;
					left: 0;
					top: 0;
					width: 100%;
					background-color: #464646;
				}
				#catapult-cookie-bar a {
					color: #fff;
				}
				#catapult-cookie-bar .x_close span {
					background-color: ;
				}
				button#catapultCookie {
					background:;
					color: ;
					border: 0; padding: 6px 9px; border-radius: 3px;
				}
				#catapult-cookie-bar h3 {
					color: #ddd;
				}
				.has-cookie-bar #catapult-cookie-bar {
					opacity: 1;
					max-height: 999px;
					min-height: 30px;
				}</style>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<style type='text/css'>img#wpstats{display:none}</style><style type="text/css"></style>
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Premiere: Adryiano &#8217;18+ MEMBERS GROOVE&#8217;" />
<meta property="og:url" content="https://www.tanzdurchdenkiez.de/2020/06/24/premiere-adryiano-18-members-groove/" />
<meta property="og:description" content="Following his ‘SENSUAL MUSIC 2 DANCE TO’ EP earlier this year, Adryiano returns with four premium house cuts in the form of &#8216;100% AUTHENTIC VIP LOUNGE TRAXX&#8217;. Hear the jacking bassline …" />
<meta property="article:published_time" content="2020-06-24T14:43:34+00:00" />
<meta property="article:modified_time" content="2020-06-24T14:43:34+00:00" />
<meta property="og:site_name" content="TANZDURCHDENKIEZ" />
<meta property="og:image" content="https://www.tanzdurchdenkiez.de/wp-content/uploads/2017/04/cropped-tddk_75x75.jpg" />
<meta property="og:image:width" content="512" />
<meta property="og:image:height" content="512" />
<meta property="og:locale" content="en_US" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://www.tanzdurchdenkiez.de/wp-content/uploads/2017/04/cropped-tddk_75x75-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.tanzdurchdenkiez.de/wp-content/uploads/2017/04/cropped-tddk_75x75-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.tanzdurchdenkiez.de/wp-content/uploads/2017/04/cropped-tddk_75x75-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.tanzdurchdenkiez.de/wp-content/uploads/2017/04/cropped-tddk_75x75-270x270.jpg" />
</head>
<body data-rsssl=1 class="post-template-default single single-post postid-4163 single-format-standard" itemscope="itemscope" itemtype="http://schema.org/WebPage">


<div id="page">

	
	<div class="container">
		<div class="row">
			<div class="col-md-12">

				<header id="masthead" class="site-header group" role="banner" itemscope="itemscope" itemtype="http://schema.org/Organization">

					<div class="site-logo">
						<div itemprop="name">
							<a itemprop="url" href="https://www.tanzdurchdenkiez.de">
																	TANZDURCHDENKIEZ															</a>
						</div>

													<p class="tagline">It&#039;s TDDK stupid!</p>
											</div><!-- /site-logo -->

					<div class="site-bar group">
						<nav class="nav" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
							<ul class="navigation">
<li class="page_item page-item-2"><a href="https://www.tanzdurchdenkiez.de/eine-seite/">About</a></li>
<li class="page_item page-item-23"><a href="https://www.tanzdurchdenkiez.de/contact/">Contact</a></li>
<li class="page_item page-item-3410"><a href="https://www.tanzdurchdenkiez.de/cookie-policy/">Cookie Policy</a></li>
<li class="page_item page-item-20"><a href="https://www.tanzdurchdenkiez.de/impressum/">Impress</a></li>
<li class="page_item page-item-3412"><a href="https://www.tanzdurchdenkiez.de/privacy-policy/">Privacy Policy</a></li>
<li class="page_item page-item-12"><a href="https://www.tanzdurchdenkiez.de/sets/">Sets</a></li>
</ul>

							<a class="mobile-nav-trigger" href="#mobilemenu"><i class="fa fa-navicon"></i> Menu</a>
						</nav>
												<div id="mobilemenu"></div>

						
							<div class="site-tools ">
								
										<ul class="socials">
			<li><a href="http://www.facebook.com/tddk2000/" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/tddk2000" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="http://soundcloud.com/tanzdurchdenkiez" target="_blank"><i class="fa fa-soundcloud"></i></a></li>							<li><a href="https://www.tanzdurchdenkiez.de/feed/" target="_blank"><i class="fa fa-rss"></i></a></li>
					</ul>
		
							</div><!-- /site-tools -->
					</div><!-- /site-bar -->

				</header>

				
				<div id="site-content">

<div class="row">

	<div class="col-md-8">
		<main id="content" role="main" itemprop="mainContentOfPage" itemscope="itemscope" itemtype="http://schema.org/Blog">
			<div class="row">
				<div class="col-md-12">

											<article id="entry-4163" class="entry post-4163 post type-post status-publish format-standard hentry category-premiere-adryiano-18-members-groove tag-adryiano tag-deep-house tag-electronic tag-house" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">

							<div class="entry-meta entry-meta-top">
								<p class="entry-categories">
									<a href="https://www.tanzdurchdenkiez.de/category/premiere-adryiano-18-members-groove/" rel="category tag">Premiere: Adryiano '18+ MEMBERS GROOVE'</a>								</p>
							</div>

							<h1 class="entry-title" itemprop="headline">
								Premiere: Adryiano &#8217;18+ MEMBERS GROOVE&#8217;							</h1>

							<div class="entry-meta entry-meta-bottom">
								<time class="entry-date" itemprop="datePublished" datetime="2020-06-24T16:43:34+02:00">24. June 2020</time>

								<a href="https://www.tanzdurchdenkiez.de/2020/06/24/premiere-adryiano-18-members-groove/#respond" class="entry-comments-no ">No Comments</a>
							</div>

							

							<div class="entry-content" itemprop="text">
								<p><iframe width="100%" height="400" scrolling="no" frameborder="no" src="https://w.soundcloud.com/player/?visual=true&#038;url=https%3A%2F%2Fapi.soundcloud.com%2Ftracks%2F845883163&#038;show_artwork=true"></iframe></p>
<p>Following his ‘SENSUAL MUSIC 2 DANCE TO’ EP earlier this year, Adryiano returns with four premium house cuts in the form of &#8216;100% AUTHENTIC VIP LOUNGE TRAXX&#8217;. Hear the jacking bassline and evolving atmosphere on &#8217;18+ Premium Members Groove&#8217; now.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">share it:</h3><div class="sd-content"><ul><li><a href="#" class="sharing-anchor sd-button share-more"><span>Share</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-4163" class="share-facebook sd-button share-icon" href="https://www.tanzdurchdenkiez.de/2020/06/24/premiere-adryiano-18-members-groove/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-4163" class="share-twitter sd-button share-icon" href="https://www.tanzdurchdenkiez.de/2020/06/24/premiere-adryiano-18-members-groove/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-end"></li><li class="share-pocket"><a rel="nofollow noopener noreferrer" data-shared="" class="share-pocket sd-button share-icon" href="https://www.tanzdurchdenkiez.de/2020/06/24/premiere-adryiano-18-members-groove/?share=pocket" target="_blank" title="Click to share on Pocket"><span>Pocket</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon" href="https://www.tanzdurchdenkiez.de/2020/06/24/premiere-adryiano-18-members-groove/?share=tumblr" target="_blank" title="Click to share on Tumblr"><span>Tumblr</span></a></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-85078497-4163-5ef43d8ec9706' data-src='https://widgets.wp.com/likes/#blog_id=85078497&amp;post_id=4163&amp;origin=www.tanzdurchdenkiez.de&amp;obj_id=85078497-4163-5ef43d8ec9706' data-name='like-post-frame-85078497-4163-5ef43d8ec9706'><h3 class="sd-title">Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>You should read this</em></h3>
</div>															</div>

							<div class="entry-tags">
								<a href="https://www.tanzdurchdenkiez.de/tag/adryiano/" rel="tag">Adryiano</a><a href="https://www.tanzdurchdenkiez.de/tag/deep-house/" rel="tag">Deep House</a><a href="https://www.tanzdurchdenkiez.de/tag/electronic/" rel="tag">Electronic</a><a href="https://www.tanzdurchdenkiez.de/tag/house/" rel="tag">House</a>							</div>

							<div class="entry-utils group">
									<ul class="socials">
				<li><a href="https://www.facebook.com/sharer.php?u=https://www.tanzdurchdenkiez.de/2020/06/24/premiere-adryiano-18-members-groove/" target="_blank" class="social-icon"><i class="fa fa-facebook"></i></a></li>
		<li><a href="https://twitter.com/share?url=https://www.tanzdurchdenkiez.de/2020/06/24/premiere-adryiano-18-members-groove/" target="_blank" class="social-icon"><i class="fa fa-twitter"></i></a></li>
		<li><a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.tanzdurchdenkiez.de%2F2020%2F06%2F24%2Fpremiere-adryiano-18-members-groove%2F" target="_blank" class="social-icon"><i class="fa fa-linkedin"></i></a></li>
			</ul>
							</div>

							<div id="paging" class="group">
																																	<a href="https://www.tanzdurchdenkiez.de/2020/06/22/burrito-brown-maple-syrup/" class="paging-standard paging-newer">Next Post</a>
															</div>

								<div class="entry-related">
					<h4>more music</h4>
		
		<div class="row">
							<div class="col-sm-4">
					<article class="entry post-2788 post type-post status-publish format-standard hentry category-sets category-soundcloudpicks tag-dj-jauche tag-oliver-marquardt tag-dj-set tag-house tag-housemusic tag-sisyphos tag-vinyl">
	<div class="entry-meta">
		<time class="entry-date" datetime="2016-09-05T10:08:49+02:00">5. September 2016</time>
	</div>
	<div class="entry-featured">
		<a href="https://www.tanzdurchdenkiez.de/2016/09/05/dj-set-dj-jauche-sisyphos-august-2016/">
					</a>
	</div>
	<h2 class="entry-title"><a href="https://www.tanzdurchdenkiez.de/2016/09/05/dj-set-dj-jauche-sisyphos-august-2016/">DJ-SET: DJ Jauche &#8211; Sisyphos August 2016</a></h2>
</article>
				</div>
							<div class="col-sm-4">
					<article class="entry post-2587 post type-post status-publish format-standard hentry category-singles tag-after-dark tag-free-download tag-from-dusk-till-dawn tag-quentin-tarantino tag-tech-house tag-tito-tarantula tag-welldone-music tag-1778 tag-1616 tag-3000grad tag-berlin tag-bondi tag-deep-house tag-guitar tag-house tag-indie tag-konzeptions tag-live tag-music tag-rework tag-singer tag-songwriter tag-soundcloud tag-tarantula tag-telekollegen tag-tito tag-vocal">
	<div class="entry-meta">
		<time class="entry-date" datetime="2016-08-13T13:52:26+02:00">13. August 2016</time>
	</div>
	<div class="entry-featured">
		<a href="https://www.tanzdurchdenkiez.de/2016/08/13/tito-tarantula-after-dark-bondi-rework-free-download/">
					</a>
	</div>
	<h2 class="entry-title"><a href="https://www.tanzdurchdenkiez.de/2016/08/13/tito-tarantula-after-dark-bondi-rework-free-download/">Tito &#038; Tarantula &#8211; After Dark (BONDI Rework) [FREE DOWNLOAD]</a></h2>
</article>
				</div>
							<div class="col-sm-4">
					<article class="entry post-3643 post type-post status-publish format-standard hentry category-soundcloudpicks tag-bachstelzen tag-reple tag-2558 tag-electronic tag-fusion tag-fusionfestival tag-multicultural tag-panneeichel tag-sonidotropico tag-velvetsoup">
	<div class="entry-meta">
		<time class="entry-date" datetime="2019-07-02T11:12:12+02:00">2. July 2019</time>
	</div>
	<div class="entry-featured">
		<a href="https://www.tanzdurchdenkiez.de/2019/07/02/picked-sound-reple-velvet-soup-fusion-festival-2019/">
					</a>
	</div>
	<h2 class="entry-title"><a href="https://www.tanzdurchdenkiez.de/2019/07/02/picked-sound-reple-velvet-soup-fusion-festival-2019/">Picked Sound: reple @ Velvet Soup / Fusion Festival 2019</a></h2>
</article>
				</div>
								</div>
	</div>

							
	<div id="comments">


	<section id="respond">
		<div id="form-wrapper" class="group">
				<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/06/24/premiere-adryiano-18-members-groove/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://www.tanzdurchdenkiez.de/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea autocomplete="nope"  id="e7e326adae"  name="e7e326adae"   cols="45" rows="8" maxlength="65525" required="required"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="nope" style="padding:0;clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "ac2fc62287e8b446b281507bd64df8fa" );document.getElementById("e7e326adae").setAttribute( "id", "comment" );</script></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Notify me of follow-up comments by email.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Notify me of new posts by email.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='4163' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
			</div><!-- #form-wrapper -->
	</section>

	</div><!-- #comments -->

						</article>
									</div>
			</div>
		</main>
	</div>

	<div class="col-md-4">
		<div class="sidebar sidebar-right" role="complementary" itemtype="http://schema.org/WPSideBar" itemscope="itemscope">
	<aside id="text-3" class="widget group widget_text"><h3 class="widget-title">TDDK</h3>			<div class="textwidget"><p><img src="../wp-content/uploads/2013/02/tddk_128x128.jpg" alt="TDDK Logo"></p>
<p></p>
<p><script type="text/javascript"><!--
google_ad_client = "ca-pub-3931732542369147";
/* below_article */
google_ad_slot = "2944467441";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script><br />
<script type="text/javascript"
src="https://pagead2.googlesyndication.com/pagead/show_ads.js">
</script></p>
</div>
		</aside><aside id="search-5" class="widget group widget_search"><h3 class="widget-title">Search</h3><form action="https://www.tanzdurchdenkiez.de/" class="searchform" method="get" role="search">
	<div>
		<label class="screen-reader-text">Search for:</label>
		<input type="text" placeholder="Search" name="s" value="">
		<button class="searchsubmit" type="submit"><i class="fa fa-search"></i><span class="screen-reader-text">Search</span></button>
	</div>
</form></aside><aside id="rss-3" class="widget group widget_rss"><h3 class="widget-title"><a class="rsswidget" href="https://www.tanzdurchdenkiez.de/?feed=rss2"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.tanzdurchdenkiez.de/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://www.tanzdurchdenkiez.de/">TANZDURCHDENKIEZ</a></h3><ul><li><a class='rsswidget' href='https://www.tanzdurchdenkiez.de/2020/06/24/premiere-adryiano-18-members-groove/'>Premiere: Adryiano ’18+ MEMBERS GROOVE’</a> <span class="rss-date">24. June 2020</span><div class="rssSummary">Following his ‘SENSUAL MUSIC 2 DANCE TO’ EP earlier this year, Adryiano returns with four premium house cuts in the form of ‘100% AUTHENTIC VIP LOUNGE TRAXX’. Hear the jacking bassline and evolving atmosphere on ’18+ Premium Members Groove’ now.</div></li><li><a class='rsswidget' href='https://www.tanzdurchdenkiez.de/2020/06/22/burrito-brown-maple-syrup/'>Burrito Brown – Maple Syrup</a> <span class="rss-date">22. June 2020</span><div class="rssSummary">Stream ‘Maple Syrup’ : https://ift.tt/3dknIRb Maple Syrup is a s sweet as it gets; angelic voices, swinging drums and dreamy melodies, this song from the crafty beatmaker Burrito Brown will escort you all summer. ☛ Follow Burrito Brown ⦿ Soundcloud : @burritobrown666 ☛ check Hip Dozer everywhere ⦿ Facebook : https://ift.tt/2mLDBIM ⦿ Youtube : bit.ly/HipDozerYT</div></li><li><a class='rsswidget' href='https://www.tanzdurchdenkiez.de/2020/06/22/tame-impala-one-more-hour-samaha-loves-again-edit/'>Tame Impala – One More Hour (Samaha Loves Again Edit)</a> <span class="rss-date">22. June 2020</span><div class="rssSummary">“How could I love again? How could I ever ask for more? And to the road ahead Into a life I can’t ignore (Lose her) how could I love again? (Move her) how could I love this path for sure? (Don’t) (Lose her) with no more time to spare (Move her) I know the answer [&hellip;]</div></li><li><a class='rsswidget' href='https://www.tanzdurchdenkiez.de/2020/06/20/mike-schommer-city-sleeps-steve-osullivan-remix/'>Mike Schommer – City Sleeps (Steve O’Sullivan Remix)</a> <span class="rss-date">20. June 2020</span><div class="rssSummary">Steve O’Sullivan Remix</div></li><li><a class='rsswidget' href='https://www.tanzdurchdenkiez.de/2020/06/18/podcast-080-thomas-gandey/'>Podcast #080 – Thomas Gandey</a> <span class="rss-date">18. June 2020</span><div class="rssSummary">Enjoy a new episode in the Bar 25 Music Podcast Series! We feature an exclusive mix of electronic music from top Artists out of Berlin and all around the world. We are delighted to present you our new podcast from Thomas Gandey, who made a very special set including his songs of his latest release [&hellip;]</div></li></ul></aside><aside id="categories-3" class="widget group widget_categories"><h3 class="widget-title">Kategorien</h3><form action="https://www.tanzdurchdenkiez.de" method="get"><label class="screen-reader-text" for="cat">Kategorien</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Select Category</option>
	<option class="level-0" value="2929">&#8220;Western Stil by DoubleCase&#8221;&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3166">2 Girls bei Beate Barfuß&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3189">2. Thomas Hofffknecht &#8211; Gravity (Thomas Schumacher Mutation) Master&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="2985">2019 #04: 10 Mark DJ Team &#8211; Christmas Country in der Prärie&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3202">2020)&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3087">3000Grad Podcast No.36 by Arne Schattenberg&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="2928">A1 Alci &#8211; Acid Drip&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3253">Acid Pauli &#8211; Ahmed&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3190">Acid Pauli ⨯ Viken Arman &#8211; &#8220;Journey to Inaccessible Places&#8221; @ RAMBALKOSHE&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3209">Aerosol – das Musical (Titelsong: &#8220;Alexander Kekulé&#8221;)&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3159">Afterlife Voyage 020 by Tale Of Us &#8211; Unity&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3165">Alabama Shakes &#8211; Hold On (Angus Stone &#8211; Like A Version) (Matija Edit)&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="315">Album&nbsp;&nbsp;(23)</option>
	<option class="level-0" value="3158">Alex Virgo &#8211; Chorus Tool TRICK007&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="1">Allgemein&nbsp;&nbsp;(81)</option>
	<option class="level-0" value="3160">Applescal &#8211; Cymbals Rush &#8211; new album &#8220;Diamond Skies&#8221; out May 29&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="2944">Audiojack @ Kater Blau&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3207">Avikal &amp; Max Bertolesi &#8211; Persistance Of Time (Original Mix)&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3067">baez | Iris | Live Set at TBA Brooklyn&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3119">Balance Selections 121: Gui Boratto&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3168">Balance Selections 128: OXIA&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3019">Barbatuques &#8211; Na Mata (Latteo Remix)&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3173">Bebetta presents United We Stream Podcast Nr. 003&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="2945">Berlin&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3211">Britta Arnold &#8211; Deeper Sounds &amp; Happy Camper Records &#8211; FUNDRAISER &#8211; NET &#8211; 27.05.20&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3110">Britta Arnold @ Elevation NYC @ House Of Yes&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="2947">brunch at Wintergarten (20.10.19 Sisyphos recording)&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3261">Burrito Brown &#8211; Maple Syrup&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3004">Circoloco Radio 118 &#8211; Guy Gerber&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3204">Claude VonStroke &amp; Marc Houle &#8211; Fly Guy [DIRTYBIRD]&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3046">Dan Beaumont &#8211; Trapped in my body&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="2993">David Penn vs Roland Clark &#8216;The Power&#8217; &#8211; Out 31/01&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3005">deep story nr. 134 l silent dreams l by Med Aziz&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="2997">Defected Radio Show presented by Sam Divine &#8211; 17.01.20&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="45">digg it&nbsp;&nbsp;(28)</option>
	<option class="level-0" value="3057">Dirty Doering &#8211; Dreamlines&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="3090">Diynamic Radio Show March 2020 by gizA djs&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3167">DJ Koze &#8211; XTC (Arteforma &#8216;Long Trip&#8217; Edit)&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="2967">Dominik Eulberg &#8211; HOW I MET THE BASS #166&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3246">Dorbachov &amp; Fred Asquith &#8211; THE&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="597">Dröhner zum Mitnehmen&nbsp;&nbsp;(48)</option>
	<option class="level-0" value="2938">EG AFTER.050 Echonomist&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3008">Erol Alkan — Spectrum (Special Request Double Vision Mix)&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3029">EXCLUSIVE: Bostro Pesopeo &#8211; Meti [Permanent Vacation]&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="2455">Favourites&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="3199">Fejká &#8211; &#8220;Endless Twilight&#8221; for RAMBALKOSHE&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3117">Foxall &amp; Deaf Can Dance &#8211; Zorba The Greek (&#8220;Thank You&#8221; Edit)&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3184">FREE DL: Simon &amp; Garfunkel &#8211; The Boxer (Kalaman Edit)&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3027">FREE DOWNLOAD || John Creamer &amp; Stephane K &#8211; Forget The World (Aman Anand Edit)&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="2999">FREE DOWNLOAD || Nishan Lee &#8211; Futuristic Utopias (Agustin Sasson Remake)&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3041">FRUITCAST #16 | rolandson | the enjoyable trip of the bittersweet nightshade&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3192">Gravel Pit&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3205">Hefemony &#8211; You Are Not Real&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3141">Heimlich Podcast #50 by Gina Sabatini&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3144">Hidden Spheres &#8211; 1985&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="2972">Jan Oberlaender | Heinz Music Night | Katerblau&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3052">Jonas Saalbach | Pearls &amp; Sencha | # 32&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3210">k-paul &#8211; HOW I MET THE BASS #177&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="2933">KaterCast 36 &#8211; Sascha Cawa &#8211; Heinz Hopper Edition&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="2994">Keinemusik Radio Show by Curses 17.01.2020&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3186">Kepler &#8211; Higher EP w/ Instinct Remix [DTW001]&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3063">Khen &#8211; When We Dip 112&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="17">Könnte ein Hit werden&nbsp;&nbsp;(45)</option>
	<option class="level-0" value="2957">KuK005: Emmzet &amp; Kätzn &#8211; Medjai (Original Mix)&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="59">Linkliste&nbsp;&nbsp;(18)</option>
	<option class="level-0" value="68">livebumbum&nbsp;&nbsp;(25)</option>
	<option class="level-0" value="3023">Loverboy (Acid Pauli Retouch)&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3187">Mano Le Tough for Solidarity Is Now (01.05.2020)&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3058">Marc DePulse &#8211; &#8220;exe.cute&#8221; [Diynamic Music]&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3047">Marc DePulse &#8211; exe.cute (Preview)&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="2942">Marcus Meinhardt &#8211; HEINachtZ PoDcasT 2019&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="2937">Marcus Meinhardt &#8211; Mango Tango&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3171">Martin Landsky &#8211; Room Number 3 &#8211; Soundcloud Edit&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3172">MELANCHOLIÉ AT KLUNKERKRANICH&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3009">Mercedes Sosa &#8211; Rin Del Angelito (Alex Twin Interpretation)&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="2962">Michael Jackson &#8211; Earth Song (Monvol Remix) Free Download&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="2976">Mike Book @ Sisyphos NYE 2019 (Wintergarten)&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3255">Mike Schommer &#8211; City Sleeps (Steve O&#8217;Sullivan Remix)&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3155">Mix: Das das KFMW Quarantänetape&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="2973">MM Podcast 130 &#8211; Rawley&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3056">Monaberry Podberry 55 – Dürerstuben&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3157">My favorites #13&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="2956">Niconé &#8211; Acid Riot (Timo Maas Remix)&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3068">NYC&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="42">Off-Topic&nbsp;&nbsp;(35)</option>
	<option class="level-0" value="3095">Oliver Koletzki feat. Lisa Who &#8211; Away (Bebetta Remix)&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3126">Opening set for Artbat at Soho Garden Dxb&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3105">Osúnlade ✴︎ Festival No.23 ✴︎ Feb 2020&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3151">Panomara Bar 2020&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3093">Pingipung Podcast 114: Martha Van Straaten &#8211; Still Growing Up&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3123">Piotr Bejnar &amp; Oskar Szafraniec &#8211; You Must Share&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3254">Podcast #080 &#8211; Thomas Gandey&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3064">Premiere : Blutch &#8211; La Cité Des Étoiles [Astropolis Records]&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3045">PREMIERE : Marco Resmann &#8211; Lilium (Original Mix) [Upon You Records]&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3262">Premiere: Adryiano &#8217;18+ MEMBERS GROOVE&#8217;&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3217">PREMIERE: Dübelu &amp; Marcelo Cura — Acoran (Original Mix) [Sirin Music]&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3039">Premiere: Gullen &#8211; Beverly [Mobilee]&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3059">PREMIERE: Marc Werner &amp; Panik Pop — Uji (Moonbootica Remix) [Kittball]&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3035">PREMIERE: Max Scanu — Arphonex (Original Mix) [Motibus Records]&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3182">Premiere: Moon Boots feat Kaleena Zanders &#8216;Juanita&#8217; (Mark Broom remix)&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3101">PREMIERE: Motschji &amp; Håns vøm Schneggeloch — Papavarua (Original Mix) [algoRythmus Records]&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="2998">Presents Soulful Techno 83&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="2966">Radiohead &#8216;Everything&#8230;&#8217; (Timid Boy &#8216;KO Computer&#8217; Break Edit)&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="12">Reviews&nbsp;&nbsp;(80)</option>
	<option class="level-0" value="3108">ROBAG WRUHME &#8211; DAY MIX&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3109">ROBAG WRUHME &#8211; NIGHT MIX&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3191">ROBAG WRUHME COLOGNE STREAM MAI 2020&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="3201">Ryan Elliott Essential Mix BBC Radio 1 (May 16&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3094">Sam Haze b2b Mustafa Ismaeel @ Mirrors Toronto.&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3007">Sarah Wild presents &#8220;Coconut Banana&#8221; Afterhour Sounds Podcast Nr.183&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3038">Sascha Braemer &#8211; Sooperdrama&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3086">Selected | Spcl #02&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="4">Sets&nbsp;&nbsp;(103)</option>
	<option class="level-0" value="11">Singles&nbsp;&nbsp;(155)</option>
	<option class="level-0" value="105">SongOfTheDay&nbsp;&nbsp;(438)</option>
	<option class="level-0" value="2968">sound(ge)cloud 020 by earthwormTIM &#8211; moroccan shepherd&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3053">sound(ge)cloud 051 by Tober &amp; Tober – groovy voices&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="1607">SoundCloudPicks&nbsp;&nbsp;(379)</option>
	<option class="level-0" value="3258">Tame Impala &#8211; One More Hour (Samaha Loves Again Edit)&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3221">TAU016 | KID SIMIUS &#8211; Ford Granada&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3071">TB Premiere: BAYKER &amp; GHEIST &#8211; Echoes [RADAU]&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3150">Tbilisi&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3076">TEN&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3163">the deep end&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3145">The Second One&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3203">Township Rebellion &#8211; On The Record #009&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3198">United We Stream &#8211; Übel &amp; Gefährlich – ARTE Concert&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3200">United We Stream Bayern 22.05.2020&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="2988">Uone &#8211; Rhythm &amp; Alps 2019&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="24">Video&nbsp;&nbsp;(30)</option>
	<option class="level-0" value="3240">We Are At Home #28 by POPHOP – Drive Home&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="2987">Whitney Houston – I Wanna Dance With Somebody (Zimcerla Remix)[FREE DOWNLOAD]&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="2946">[15.11.19]&nbsp;&nbsp;(1)</option>
</select>
</form>
<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

			</aside><aside id="linkcat-2" class="widget group widget_links"><h3 class="widget-title">Blogroll</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://www.djtechtools.com/" rel="colleague" title="Alles was das DJ Herz begehrt: Gossip, HowTos, Charts und technische Hilfestellungen">Dj Tech Tools</a>
Alles was das DJ Herz begehrt: Gossip, HowTos, Charts und technische Hilfestellungen</li>
<li><a href="http://www.tanith.org" title="Techno? Tanith! Wenn  einer wissen muss und auch noch darüber schreibt, wie es war, ist und wird, dann Tanith." target="_blank">Tanith Blog</a>
Techno? Tanith! Wenn  einer wissen muss und auch noch darüber schreibt, wie es war, ist und wird, dann Tanith.</li>

	</ul>
</aside>
<aside id="top-posts-2" class="widget group widget_top-posts"><h3 class="widget-title">Top Posts &amp; Pages</h3><ul>				<li>
					<a href="https://www.tanzdurchdenkiez.de/2020/05/29/aerosol-das-musical-titelsong-alexander-kekule/" class="bump-view" data-bump-view="tp">Aerosol – das Musical (Titelsong: &quot;Alexander Kekulé&quot;)</a>					</li>
								<li>
					<a href="https://www.tanzdurchdenkiez.de/2016/08/01/detmolt-ghost-in-the-shell-rework/" class="bump-view" data-bump-view="tp">DETMOLT - Ghost In The Shell (Rework)</a>					</li>
								<li>
					<a href="https://www.tanzdurchdenkiez.de/2016/08/22/dolly-parton-jolene-todd-terje-remix-free-download/" class="bump-view" data-bump-view="tp">Dolly Parton Jolene (Todd Terje Remix) FREE DOWNLOAD</a>					</li>
								<li>
					<a href="https://www.tanzdurchdenkiez.de/2019/06/08/picked-sound-janet-jackson-what-have-you-done-for-me-lately-michael-rosas-deserted-love-edit/" class="bump-view" data-bump-view="tp">Picked Sound: Janet Jackson - What Have You Done For Me Lately? (Michael Rosa&#039;s Deserted Love Edit)</a>					</li>
								<li>
					<a href="https://www.tanzdurchdenkiez.de/2019/07/06/picked-sound-arrogant-und-anschmiegsam-fusion-2019-tanzwuste/" class="bump-view" data-bump-view="tp">Picked Sound: Arrogant Und Anschmiegsam - Fusion 2019 Tanzwüste</a>					</li>
								<li>
					<a href="https://www.tanzdurchdenkiez.de/2020/01/19/free-download-nishan-lee-futuristic-utopias-agustin-sasson-remake/" class="bump-view" data-bump-view="tp">FREE DOWNLOAD || Nishan Lee - Futuristic Utopias (Agustin Sasson Remake)</a>					</li>
								<li>
					<a href="https://www.tanzdurchdenkiez.de/2020/04/03/afterlife-voyage-020-by-tale-of-us-unity/" class="bump-view" data-bump-view="tp">Afterlife Voyage 020 by Tale Of Us - Unity</a>					</li>
				</ul></aside></div><!-- /sidebar -->
	</div>

</div><!-- /row -->

				</div><!-- /site-content -->

				<footer id="footer">

																	<div class="row">
							<div class="col-md-12">
								<div class="footer-widget-area" data-auto="1" data-speed="300">
									<aside id="eu_cookie_law_widget-2" class="widget group widget_eu_cookie_law_widget"><div
	class="hide-on-button"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Close and accept" class="accept" />
	</form>

	Privacy &amp; Cookies: This site uses cookies. By continuing to use this website, you agree to their use. <br />
To find out more, including how to control cookies, see here:
	<a href="https://www.tanzdurchdenkiez.de/privacy-policy/" >
		Cookie Policy	</a>
</div>
</aside>								</div>
							</div>
						</div>
					
					<div class="site-bar group">
						<nav class="nav">
							<ul class="navigation">
<li class="page_item page-item-2"><a href="https://www.tanzdurchdenkiez.de/eine-seite/">About</a></li>
<li class="page_item page-item-23"><a href="https://www.tanzdurchdenkiez.de/contact/">Contact</a></li>
<li class="page_item page-item-3410"><a href="https://www.tanzdurchdenkiez.de/cookie-policy/">Cookie Policy</a></li>
<li class="page_item page-item-20"><a href="https://www.tanzdurchdenkiez.de/impressum/">Impress</a></li>
<li class="page_item page-item-3412"><a href="https://www.tanzdurchdenkiez.de/privacy-policy/">Privacy Policy</a></li>
<li class="page_item page-item-12"><a href="https://www.tanzdurchdenkiez.de/sets/">Sets</a></li>
</ul>
						</nav>

						<div class="site-tools">
									<ul class="socials">
			<li><a href="http://www.facebook.com/tddk2000/" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/tddk2000" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="http://soundcloud.com/tanzdurchdenkiez" target="_blank"><i class="fa fa-soundcloud"></i></a></li>							<li><a href="https://www.tanzdurchdenkiez.de/feed/" target="_blank"><i class="fa fa-rss"></i></a></li>
					</ul>
								</div><!-- /site-tools -->
					</div><!-- /site-bar -->
					<div class="site-logo">
						<h3>
							<a href="https://www.tanzdurchdenkiez.de">
																	TANZDURCHDENKIEZ															</a>
						</h3>

													<p class="tagline">
								<a href="https://www.cssigniter.com/themes/olsen-light/" title="Blogging theme for WordPress">Olsen WordPress Theme</a> by <a href="https://www.cssigniter.com/">CSSIgniter</a>							</p>
											</div><!-- /site-logo -->
				</footer><!-- /footer -->
			</div><!-- /col-md-12 -->
		</div><!-- /row -->
	</div><!-- /container -->
</div><!-- #page -->

	<div style="display:none">
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.tanzdurchdenkiez.de\/2020\/06\/24\/premiere-adryiano-18-members-groove\/":4163};
	</script>
				<script type='text/javascript'>
/* <![CDATA[ */
var ctcc_vars = {"expiry":"30","method":"1","version":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tanzdurchdenkiez.de/wp-content/plugins/uk-cookie-consent/assets/js/uk-cookie-consent-js.js?ver=2.3.0'></script>
<script type='text/javascript' src='https://www.tanzdurchdenkiez.de/wp-content/themes/olsen-light/js/superfish.js?ver=1.7.5'></script>
<script type='text/javascript' src='https://www.tanzdurchdenkiez.de/wp-content/themes/olsen-light/js/jquery.matchHeight.js?ver=1.3.2'></script>
<script type='text/javascript' src='https://www.tanzdurchdenkiez.de/wp-content/themes/olsen-light/js/slick.js?ver=1.5.7'></script>
<script type='text/javascript' src='https://www.tanzdurchdenkiez.de/wp-content/themes/olsen-light/js/jquery.mmenu.oncanvas.js?ver=5.2.0'></script>
<script type='text/javascript' src='https://www.tanzdurchdenkiez.de/wp-content/themes/olsen-light/js/jquery.mmenu.offcanvas.js?ver=5.2.0'></script>
<script type='text/javascript' src='https://www.tanzdurchdenkiez.de/wp-content/themes/olsen-light/js/jquery.mmenu.navbars.js?ver=5.2.0'></script>
<script type='text/javascript' src='https://www.tanzdurchdenkiez.de/wp-content/themes/olsen-light/js/jquery.mmenu.autoheight.js?ver=5.2.0'></script>
<script type='text/javascript' src='https://www.tanzdurchdenkiez.de/wp-content/themes/olsen-light/js/jquery.fitvids.js?ver=1.1'></script>
<script type='text/javascript' src='https://www.tanzdurchdenkiez.de/wp-content/themes/olsen-light/js/jquery.magnific-popup.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.tanzdurchdenkiez.de/wp-content/themes/olsen-light/js/scripts.js?ver=1.3.2'></script>
<script type='text/javascript' src='https://www.tanzdurchdenkiez.de/wp-content/plugins/jetpack/_inc/build/widgets/eu-cookie-law/eu-cookie-law.min.js?ver=20180522'></script>
<script type='text/javascript' src='https://www.tanzdurchdenkiez.de/wp-includes/js/wp-embed.min.js?ver=5.3.4'></script>
<script type='text/javascript' src='https://www.tanzdurchdenkiez.de/wp-content/plugins/jetpack/_inc/build/postmessage.min.js?ver=8.3'></script>
<script type='text/javascript' src='https://www.tanzdurchdenkiez.de/wp-content/plugins/jetpack/_inc/build/jquery.jetpack-resize.min.js?ver=8.3'></script>
<script type='text/javascript' src='https://www.tanzdurchdenkiez.de/wp-content/plugins/jetpack/_inc/build/likes/queuehandler.min.js?ver=8.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tanzdurchdenkiez.de/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=8.3'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-pocket', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=202026#ver=202026' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	<script type='text/javascript' src='https://stats.wp.com/e-202026.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.3',blog:'85078497',post:'4163',tz:'2',srv:'www.tanzdurchdenkiez.de'} ]);
	_stq.push([ 'clickTrackerInit', '85078497', '4163' ]);
</script>
			
				<script type="text/javascript">
					jQuery(document).ready(function($){
												if(!catapultReadCookie("catAccCookies")){ // If the cookie has not been set then show the bar
							$("html").addClass("has-cookie-bar");
							$("html").addClass("cookie-bar-top-bar");
							$("html").addClass("cookie-bar-bar");
															// Wait for the animation on the html to end before recalculating the required top margin
								$("html").on('webkitTransitionEnd otransitionend oTransitionEnd msTransitionEnd transitionend', function(e) {
									// code to execute after transition ends
									var barHeight = $('#catapult-cookie-bar').outerHeight();
									$("html").css("margin-top",barHeight);
									$("body.admin-bar").css("margin-top",barHeight-32); // Push the body down if the admin bar is active
								});
													}
																	});
				</script>
			
			<div id="catapult-cookie-bar" class=""><div class="ctcc-inner "><span class="ctcc-left-side">This site uses cookies:  <a class="ctcc-more-info-link" tabindex=0 target="_blank" href="https://www.tanzdurchdenkiez.de/cookie-policy/">Find out more.</a></span><span class="ctcc-right-side"><button id="catapultCookie" tabindex=0 onclick="catapultAcceptCookies();">Okay, thanks</button></span></div><!-- custom wrapper class --></div><!-- #catapult-cookie-bar -->
</body>
</html>
