<!doctype html>
<html lang="en-US">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="https://gmpg.org/xfn/11">
	<link rel="pingback" href="https://www.tanzdurchdenkiez.de/xmlrpc.php">

	<title>Kollektiv Ost &#8211; 3000Grad Festival 3022 &#8211; TANZDURCHDENKIEZ</title>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel="alternate" type="application/rss+xml" title="TANZDURCHDENKIEZ &raquo; Feed" href="https://www.tanzdurchdenkiez.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="TANZDURCHDENKIEZ &raquo; Comments Feed" href="https://www.tanzdurchdenkiez.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="TANZDURCHDENKIEZ &raquo; Kollektiv Ost &#8211; 3000Grad Festival 3022 Comments Feed" href="https://www.tanzdurchdenkiez.de/2022/08/29/kollektiv-ost-3000grad-festival-3022/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.tanzdurchdenkiez.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.2"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.tanzdurchdenkiez.de/wp-includes/css/dist/block-library/style.min.css?ver=6.0.2' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://www.tanzdurchdenkiez.de/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://www.tanzdurchdenkiez.de/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=6.0.2' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='https://www.tanzdurchdenkiez.de/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='cmplz-general-css'  href='https://www.tanzdurchdenkiez.de/wp-content/plugins/complianz-gdpr/assets/css/cookieblocker.min.css?ver=6.3.1' type='text/css' media='all' />
<link rel='preload' as='style' onload="this.rel='stylesheet'" id='olsen-light-google-font-css'  href='https://fonts.googleapis.com/css?family=Lora%3A400%2C700%2C400italic%2C700italic%7CLato%3A400%2C400italic%2C700%2C700italic&#038;display=swap&#038;ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='olsen-icons-css'  href='https://www.tanzdurchdenkiez.de/wp-content/themes/olsen-light/vendor/olsen-icons/css/olsen-icons.min.css?ver=1.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='simple-lightbox-css'  href='https://www.tanzdurchdenkiez.de/wp-content/themes/olsen-light/vendor/simple-lightbox/simple-lightbox.min.css?ver=2.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='olsen-light-style-css'  href='https://www.tanzdurchdenkiez.de/wp-content/themes/olsen-light/style.min.css?ver=1.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://www.tanzdurchdenkiez.de/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=11.2' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.tanzdurchdenkiez.de/wp-content/plugins/jetpack/css/jetpack.css?ver=11.2' type='text/css' media='all' />
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tanzdurchdenkiez.de/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20211209' id='jetpack_related-posts-js'></script>
<link rel="https://api.w.org/" href="https://www.tanzdurchdenkiez.de/wp-json/" /><link rel="alternate" type="application/json" href="https://www.tanzdurchdenkiez.de/wp-json/wp/v2/posts/5270" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.tanzdurchdenkiez.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.tanzdurchdenkiez.de/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0.2" />
<link rel="canonical" href="https://www.tanzdurchdenkiez.de/2022/08/29/kollektiv-ost-3000grad-festival-3022/" />
<link rel='shortlink' href='https://wp.me/p5KYNP-1n0' />
<link rel="alternate" type="application/json+oembed" href="https://www.tanzdurchdenkiez.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tanzdurchdenkiez.de%2F2022%2F08%2F29%2Fkollektiv-ost-3000grad-festival-3022%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.tanzdurchdenkiez.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tanzdurchdenkiez.de%2F2022%2F08%2F29%2Fkollektiv-ost-3000grad-festival-3022%2F&#038;format=xml" />
<style>.cmplz-hidden{display:none!important;}</style><style>img#wpstats{display:none}</style>
	<style type="text/css"></style>
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Kollektiv Ost &#8211; 3000Grad Festival 3022" />
<meta property="og:url" content="https://www.tanzdurchdenkiez.de/2022/08/29/kollektiv-ost-3000grad-festival-3022/" />
<meta property="og:description" content="Recorded @ 3000Grad Festival 3022 Schatzinsel Stage Sun. 14.08.3022 4-6 a.m." />
<meta property="article:published_time" content="2022-08-29T15:40:13+00:00" />
<meta property="article:modified_time" content="2022-08-29T15:40:13+00:00" />
<meta property="og:site_name" content="TANZDURCHDENKIEZ" />
<meta property="og:image" content="https://www.tanzdurchdenkiez.de/wp-content/uploads/2017/04/cropped-tddk_75x75.jpg" />
<meta property="og:image:width" content="512" />
<meta property="og:image:height" content="512" />
<meta property="og:image:alt" content="" />
<meta property="og:locale" content="en_US" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://www.tanzdurchdenkiez.de/wp-content/uploads/2017/04/cropped-tddk_75x75-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.tanzdurchdenkiez.de/wp-content/uploads/2017/04/cropped-tddk_75x75-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.tanzdurchdenkiez.de/wp-content/uploads/2017/04/cropped-tddk_75x75-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.tanzdurchdenkiez.de/wp-content/uploads/2017/04/cropped-tddk_75x75-270x270.jpg" />
</head>
<body data-rsssl=1 data-cmplz=1 class="post-template-default single single-post postid-5270 single-format-standard" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div><a class="skip-link sr-only sr-only-focusable" href="#site-content">Skip to the content</a></div><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg>

<div id="page">

	
	<div class="container">
		<div class="row">
			<div class="col-12">

				<header id="masthead" class="site-header group" role="banner" itemscope="itemscope" itemtype="http://schema.org/Organization">

					<div class="site-logo">
						<div itemprop="name">
							<a itemprop="url" href="https://www.tanzdurchdenkiez.de">
																	TANZDURCHDENKIEZ															</a>
						</div>

													<p class="tagline">It&#039;s TDDK stupid!</p>
											</div><!-- /site-logo -->

					<div class="site-bar">
						<nav class="nav" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
							<ul class="navigation">
<li class="page_item page-item-2"><a href="https://www.tanzdurchdenkiez.de/eine-seite/">About</a></li>
<li class="page_item page-item-23"><a href="https://www.tanzdurchdenkiez.de/contact/">Contact</a></li>
<li class="page_item page-item-3410"><a href="https://www.tanzdurchdenkiez.de/cookie-policy/">Cookie Policy</a></li>
<li class="page_item page-item-4398"><a href="https://www.tanzdurchdenkiez.de/cookie-policy-eu/">Cookie Policy (EU)</a></li>
<li class="page_item page-item-20"><a href="https://www.tanzdurchdenkiez.de/impressum/">Impress</a></li>
<li class="page_item page-item-3412"><a href="https://www.tanzdurchdenkiez.de/privacy-policy/">Privacy Policy</a></li>
<li class="page_item page-item-12"><a href="https://www.tanzdurchdenkiez.de/sets/">Sets</a></li>
</ul>

							<a class="mobile-nav-trigger" href="#mobilemenu"><i class="olsen-icons olsen-icons-bars"></i> Menu</a>
						</nav>
												<div id="mobilemenu"></div>

						
							<div class="site-tools ">

										<ul class="socials">
			<li><a href="http://www.facebook.com/tddk2000/" target="_blank" rel="noopener"><i class="olsen-icons olsen-icons-facebook"></i></a></li><li><a href="https://twitter.com/tddk2000" target="_blank" rel="noopener"><i class="olsen-icons olsen-icons-twitter"></i></a></li><li><a href="http://soundcloud.com/tanzdurchdenkiez" target="_blank" rel="noopener"><i class="olsen-icons olsen-icons-soundcloud"></i></a></li>							<li><a href="https://www.tanzdurchdenkiez.de/feed/" target="_blank" rel="noopener"><i class="olsen-icons olsen-icons-rss"></i></a></li>
					</ul>
		
								
							</div><!-- /site-tools -->
					</div><!-- /site-bar -->

				</header>

				
				<div id="site-content">

<div class="row">

	<div class="col-lg-8 col-12">
		<main id="content" role="main" itemprop="mainContentOfPage" itemscope="itemscope" itemtype="http://schema.org/Blog">
			<div class="row">
				<div class="col-12">

											<article id="entry-5270" class="entry post-5270 post type-post status-publish format-standard hentry category-kollektiv-ost-3000grad-festival-3022" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">

							<div class="entry-meta entry-meta-top">
								<p class="entry-categories">
									<a href="https://www.tanzdurchdenkiez.de/category/kollektiv-ost-3000grad-festival-3022/" rel="category tag">Kollektiv Ost - 3000Grad Festival 3022</a>								</p>
							</div>

							<h1 class="entry-title" itemprop="headline">
								Kollektiv Ost &#8211; 3000Grad Festival 3022							</h1>

							<div class="entry-meta entry-meta-bottom">
								<time class="entry-date" itemprop="datePublished" datetime="2022-08-29T17:40:13+02:00">August 29, 2022</time>

								<a href="https://www.tanzdurchdenkiez.de/2022/08/29/kollektiv-ost-3000grad-festival-3022/#respond" class="entry-comments-no ">No Comments</a>
							</div>

							

							<div class="entry-content" itemprop="text">
								<p><iframe data-placeholder-image="https://www.tanzdurchdenkiez.de/wp-content/plugins/complianz-gdpr/assets/images/placeholders/soundcloud-minimal.jpg" data-category="marketing" data-service="soundcloud" class="cmplz-placeholder-element cmplz-iframe cmplz-iframe-styles cmplz-no-video " data-cmplz-target="src" data-src-cmplz="https://w.soundcloud.com/player/?visual=true&#038;url=https%3A%2F%2Fapi.soundcloud.com%2Ftracks%2F1328039551&#038;show_artwork=true" width="100%" height="400" scrolling="no" frameborder="no"  src="about:blank" ></iframe></p>
<p>Recorded @ 3000Grad Festival 3022<br />
Schatzinsel Stage Sun. 14.08.3022 4-6 a.m.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">share it:</h3><div class="sd-content"><ul><li><a href="#" class="sharing-anchor sd-button share-more"><span>Share</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-5270" class="share-facebook sd-button share-icon" href="https://www.tanzdurchdenkiez.de/2022/08/29/kollektiv-ost-3000grad-festival-3022/?share=facebook" target="_blank" title="Click to share on Facebook" ><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-5270" class="share-twitter sd-button share-icon" href="https://www.tanzdurchdenkiez.de/2022/08/29/kollektiv-ost-3000grad-festival-3022/?share=twitter" target="_blank" title="Click to share on Twitter" ><span>Twitter</span></a></li><li class="share-end"></li><li class="share-pocket"><a rel="nofollow noopener noreferrer" data-shared="" class="share-pocket sd-button share-icon" href="https://www.tanzdurchdenkiez.de/2022/08/29/kollektiv-ost-3000grad-festival-3022/?share=pocket" target="_blank" title="Click to share on Pocket" ><span>Pocket</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon" href="https://www.tanzdurchdenkiez.de/2022/08/29/kollektiv-ost-3000grad-festival-3022/?share=tumblr" target="_blank" title="Click to share on Tumblr" ><span>Tumblr</span></a></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-85078497-5270-631238fa021f2' data-src='https://widgets.wp.com/likes/#blog_id=85078497&amp;post_id=5270&amp;origin=www.tanzdurchdenkiez.de&amp;obj_id=85078497-5270-631238fa021f2' data-name='like-post-frame-85078497-5270-631238fa021f2' data-title='Like or Reblog'><h3 class="sd-title">Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>You should read this</em></h3>
</div>															</div>

							<div class="entry-tags">
															</div>

							<div class="entry-utils group">
									<ul class="socials">
				<li><a href="https://www.facebook.com/sharer.php?u=https://www.tanzdurchdenkiez.de/2022/08/29/kollektiv-ost-3000grad-festival-3022/" target="_blank" rel="noopener" class="social-icon"><i class="olsen-icons olsen-icons-facebook"></i></a></li>
		<li><a href="https://twitter.com/share?url=https://www.tanzdurchdenkiez.de/2022/08/29/kollektiv-ost-3000grad-festival-3022/" target="_blank" rel="noopener" class="social-icon"><i class="olsen-icons olsen-icons-twitter"></i></a></li>
		<li><a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.tanzdurchdenkiez.de%2F2022%2F08%2F29%2Fkollektiv-ost-3000grad-festival-3022%2F" target="_blank" rel="noopener" class="social-icon"><i class="olsen-icons olsen-icons-linkedin"></i></a></li>
			</ul>
							</div>

																						<div id="paging" class="group">
																			<a href="https://www.tanzdurchdenkiez.de/2022/09/01/hmwl-podcast-317-fiona-kraft/" class="paging-standard paging-older">Previous Post</a>
																												<a href="https://www.tanzdurchdenkiez.de/2022/08/24/wareika-la-paloma/" class="paging-standard paging-newer">Next Post</a>
																	</div>
							
							
							
	<div id="comments">


	<section id="respond">
		<div id="form-wrapper" class="group">
				<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply</h3><form action="https://www.tanzdurchdenkiez.de/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> <span class="required-field-message" aria-hidden="true">Required fields are marked <span class="required" aria-hidden="true">*</span></span></p><p class="comment-form-comment"><label for="comment">Comment <span class="required" aria-hidden="true">*</span></label> <textarea autocomplete="new-password"  id="f76b7d7203"  name="f76b7d7203"   cols="45" rows="8" maxlength="65525" required></textarea><textarea id="comment" aria-label="hp-comment" aria-hidden="true" name="comment" autocomplete="new-password" style="padding:0 !important;clip:rect(1px, 1px, 1px, 1px) !important;position:absolute !important;white-space:nowrap !important;height:1px !important;width:1px !important;overflow:hidden !important;" tabindex="-1"></textarea><script data-noptimize>document.getElementById("comment").setAttribute( "id", "a093da067a06074dcd0a8b3f94181cc6" );document.getElementById("f76b7d7203").setAttribute( "id", "comment" );</script></p><p class="comment-form-author"><label for="author">Name <span class="required" aria-hidden="true">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required /></p>
<p class="comment-form-email"><label for="email">Email <span class="required" aria-hidden="true">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Notify me of follow-up comments by email.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Notify me of new posts by email.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='5270' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
			</div><!-- #form-wrapper -->
	</section>

	</div><!-- #comments -->

						</article>
									</div>
			</div>
		</main>
	</div>

	<div class="col-lg-4 col-12">
		<div class="sidebar sidebar-right" role="complementary" itemtype="http://schema.org/WPSideBar" itemscope="itemscope">
	<aside id="text-3" class="widget group widget_text"><h3 class="widget-title">TDDK</h3>			<div class="textwidget"><p><img src="../wp-content/uploads/2013/02/tddk_128x128.jpg" alt="TDDK Logo"></p>
<p></p>
<p><script type="text/javascript"><!--
google_ad_client = "ca-pub-3931732542369147";
/* below_article */
google_ad_slot = "2944467441";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script><br />
<script type="text/javascript"
src="https://pagead2.googlesyndication.com/pagead/show_ads.js">
</script></p>
</div>
		</aside><aside id="search-5" class="widget group widget_search"><h3 class="widget-title">Search</h3><form action="https://www.tanzdurchdenkiez.de/" class="searchform" method="get" role="search">
	<div>
		<label class="screen-reader-text">Search for:</label>
		<input type="text" placeholder="Search" name="s" value="">
		<button class="searchsubmit" type="submit"><i class="olsen-icons olsen-icons-search"></i><span class="screen-reader-text">Search</span></button>
	</div>
</form>
</aside><aside id="rss-3" class="widget group widget_rss"><h3 class="widget-title"><a class="rsswidget rss-widget-feed" href="https://www.tanzdurchdenkiez.de/?feed=rss2"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.tanzdurchdenkiez.de/wp-includes/images/rss.png" alt="RSS" loading="lazy" /></a> <a class="rsswidget rss-widget-title" href="https://www.tanzdurchdenkiez.de/">TANZDURCHDENKIEZ</a></h3><ul><li><a class='rsswidget' href='https://www.tanzdurchdenkiez.de/2022/09/01/hmwl-podcast-317-fiona-kraft/'>HMWL Podcast 317 – Fiona Kraft</a> <span class="rss-date">September 1, 2022</span><div class="rssSummary">Coming from a family of musicians, Fiona Kraft has always been surrounded by music, she started to play piano when she was just a child. As a teenager, she launched her modeling career and signed with biggest fashion agencies; despite a tight schedule of the fashion industry her passion for music led her to work [&hellip;]</div></li><li><a class='rsswidget' href='https://www.tanzdurchdenkiez.de/2022/08/29/kollektiv-ost-3000grad-festival-3022/'>Kollektiv Ost – 3000Grad Festival 3022</a> <span class="rss-date">August 29, 2022</span><div class="rssSummary">Recorded @ 3000Grad Festival 3022 Schatzinsel Stage Sun. 14.08.3022 4-6 a.m.</div></li><li><a class='rsswidget' href='https://www.tanzdurchdenkiez.de/2022/08/24/wareika-la-paloma/'>Wareika – La Paloma</a> <span class="rss-date">August 24, 2022</span><div class="rssSummary">Renate Schallplatten 01</div></li><li><a class='rsswidget' href='https://www.tanzdurchdenkiez.de/2022/08/24/heartbeats-chris-heimlich-edit-aka-chis-hanke-heimlich-knuller/'>Heartbeats – Chris-Heimlich Edit (aka Chis Hanke&amp; Heimlich Knüller)</a> <span class="rss-date">August 24, 2022</span><div class="rssSummary"></div></li><li><a class='rsswidget' href='https://www.tanzdurchdenkiez.de/2022/08/23/114-gabriel-ananda-presents-soulful-techno-live/'>#114 Gabriel Ananda Presents Soulful Techno (“Live”)</a> <span class="rss-date">August 23, 2022</span><div class="rssSummary">01. Sullen Sky – Aftensol 02. Blaze – Lovely Day (8 miles High Remix) 03. Gabriel Ananda – Off Beat 04. Ralf Beer – A Beat of Common Sense (Ananda Mozart Edit) 05. Masomenos – Curves 06. Gabriel Ananda – Square Dance (Live) 07. The Mighty Dub Kats – Dj Delight 08. Gabriel Ananda – [&hellip;]</div></li></ul></aside><aside id="categories-3" class="widget group widget_categories"><h3 class="widget-title">Kategorien</h3><form action="https://www.tanzdurchdenkiez.de" method="get"><label class="screen-reader-text" for="cat">Kategorien</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Select Category</option>
	<option class="level-0" value="4237">&#8220;See You Soon&#8221; &#8211; Ambient Mix XLV &#8211; Michal Zietara&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="2929">&#8220;Western Stil by DoubleCase&#8221;&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3945">#1 &#8211; Diego Montiel &amp; Moonkiza &#8211; Thundertruck (Edit)&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="4354">#108: Heimlich Knüller &#8211; Montagssorbet mit Laut &amp; Luise&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="4423">#114 Gabriel Ananda Presents Soulful Techno (&#8220;Live&#8221;)&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="4212">#122: Frida Darko &#8211; Montagssorbet mit Laut &amp; Luise&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3622">05 &#8211; Bellyz&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="4327">10 Jahre Afterhour Sounds&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3663">10 MARK DJ TEAM @ MM6+/-1JA&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="4100">12 12 21 ᎪFᎢᎬᏒ ᎢᎻᎬ ᎻᎾᏌᏒ @ ᏚᎬᏟᏒᎬᎢ ᏟᎾᏚᎷᎾᏚ&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3166">2 Girls bei Beate Barfuß&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3189">2. Thomas Hofffknecht &#8211; Gravity (Thomas Schumacher Mutation) Master&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="2985">2019 #04: 10 Mark DJ Team &#8211; Christmas Country in der Prärie&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3202">2020)&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3481">2020) with guestmix by Acid Pauli&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3727">2021) with guestmix by Animal Trainer&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3087">3000Grad Podcast No.36 by Arne Schattenberg&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3359">333 Sessions 011 &#8211; Stevie Strafford&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3976">333 Sessions 036 &#8211; Carina Lawrence&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="4216">333 Sessions 047 &#8211; Luke Alessi&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3538">4. Mano Le Tough | Baby&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="4180">8dayCast 330 &#8211; Yohoros &#8211; Treasures Festival @ Tulum &#8211; 2022&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3744">@ Disco Babel Softpopeling 24.05.21&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="4196">A Waiting Game feat. Nathan Nicholson (Martin Waslewski Remix)&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="4188">A Whiff from the Korkaptilnian Thought-Tapes&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="2928">A1 Alci &#8211; Acid Drip&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3253">Acid Pauli &#8211; Ahmed&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3190">Acid Pauli ⨯ Viken Arman &#8211; &#8220;Journey to Inaccessible Places&#8221; @ RAMBALKOSHE&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3835">Adam Port &#8211; Ether Feat. Natalia Maczek&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3986">Adam Port) &#8211; Saving My Love (feat. Little Dragon)&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3209">Aerosol – das Musical (Titelsong: &#8220;Alexander Kekulé&#8221;)&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="4326">AEYEM ft. Lakyn &#8211; Reach The Water (Super Flu RMX)&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3330">AFFKT &#8211; IN DARK WE TRUST #43&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3159">Afterlife Voyage 020 by Tale Of Us &#8211; Unity&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="4328">Agnostic Mix&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3784">Ahmet Atakan &#8211; Hiraeth (snippet)&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3165">Alabama Shakes &#8211; Hold On (Angus Stone &#8211; Like A Version) (Matija Edit)&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="315">Album&nbsp;&nbsp;(23)</option>
	<option class="level-0" value="3158">Alex Virgo &#8211; Chorus Tool TRICK007&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="1">Allgemein&nbsp;&nbsp;(196)</option>
	<option class="level-0" value="4039">ALMA (GER) &#8211; Mind Free (Snippet)&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3969">Ambiance II (clips)&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3308">Amount &#8211; Seamans Underwear&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="4329">Anathema Records Series | Dario Dea&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3864">Anders Ponsaing &amp; Claus Højensgård &#8211; The Man With The Red Face &#8211; 0247&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3742">Andhim &#8211; German Spring&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3730">Andhim Mix for Higher Ground Radio (SiriusXM / Diplo&#8217;s Revolution)&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="4007">Andreas Henneberg &#8211; Lucky [SNOE]&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3393">André Hommen &#8211; Cohesive (Robag Wruhme&#8217;s Bokkler Ludd NB)&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3609">APNOEA &#8211; Moodivation&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3160">Applescal &#8211; Cymbals Rush &#8211; new album &#8220;Diamond Skies&#8221; out May 29&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="4061">Arkadiusz presents United We Rise Nr. 094&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3348">Audiojack &#8211; Neon City Lights&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="2944">Audiojack @ Kater Blau&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3634">Avalanche (Joachim Pastor Remix)&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3207">Avikal &amp; Max Bertolesi &#8211; Persistance Of Time (Original Mix)&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3412">B.o.T : Good Morning from Tenerife&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3893">Baby (Original Mix) [IAMHER]&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3823">Bach Wrecker &amp; Lugubre &#8211; Karttikeya (Original Mix)- [Univack Records] [OUT NOW] 25-06-2021&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="3453">Bacon Popper Trip To India (Miss Groovy After Mix)&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3067">baez | Iris | Live Set at TBA Brooklyn&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3119">Balance Selections 121: Gui Boratto&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3168">Balance Selections 128: OXIA&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3680">Balance Selections 163: Eric Lune&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="4261">Balance Selections 202: OLING&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3795">Bambi Rambo [at] Garbicz &#8211; &#8220;Per Anhalter Garbicz 2020&#8221; [ Live &#8211; Special ]&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3983">Bar 25 Music Podcast #112 &#8211; Phonique&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="4325">Bar 25 Music Podcast #129 &#8211; BonÏpso&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3866">BAR 25 MUSIC SERIES | Phonique&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3787">BAR 25 MUSIC SERIES | Smash TV&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3019">Barbatuques &#8211; Na Mata (Latteo Remix)&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3510">Barnabass &amp; Robin Dey present Afterhour Sounds Podcast Nr. 206&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3794">Basics Of Paradox / Chapter 5 **Fake Hippie Trauma**&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3668">Batu Ozer &#8211; Scutarii / Live Set&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3426">Beaches&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3555">Bebetta&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3173">Bebetta presents United We Stream Podcast Nr. 003&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="4284">Behind LOKD Doors 23 &#8211; Mattmosphere&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3921">Bergwacht Kassetten 014 &#8211; Paul Hazendonk August 2021&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="2945">Berlin&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3883">BERNARD &#8211; SONG (V &#8211; SANSON) Thoma Cher Edit (FREE DL)&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="4387">BIRDNEST #109 / Strawberry Super Moon&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3349">BIS Radio Show #1066 with Acid Pauli&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3920">Black Circle &#8211; Inner Tension&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3691">Blade’n’Breakfast 022&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3624">Blanka Mazimela Feat. Korus &amp; Sobantwana &#8211; Gcwanini (MoBlack Remix) (Snippet)&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="4380">Bobby Caldwell &#8211; What You Won&#8217;t Do For Love (Jack Roy Edit) (Free Download)&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="4264">boogie night&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3211">Britta Arnold &#8211; Deeper Sounds &amp; Happy Camper Records &#8211; FUNDRAISER &#8211; NET &#8211; 27.05.20&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3110">Britta Arnold @ Elevation NYC @ House Of Yes&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3578">BRM PREMIERE: Barbur &#8211; Lowliness (Julian Wassermann Remix) [Barbur Music]&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="2947">brunch at Wintergarten (20.10.19 Sisyphos recording)&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3905">Burning Man Multiverse&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3261">Burrito Brown &#8211; Maple Syrup&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3740">Butane &#8211; New Beginnings [Extrasketch 30]&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="4385">Butch &#8211; No Worries (2022 Version)&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="4168">Chaos Katy @ Mensch Meier &#8211; Juicy #1 &#8211; 15.08.2021&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3604">Chelada | arkadiusz.&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3004">Circoloco Radio 118 &#8211; Guy Gerber&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3724">Circulating Waves #006 &#8211; Kindred&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3273">City &#8211; Am Fenster (Robkob 600e Remix)&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3204">Claude VonStroke &amp; Marc Houle &#8211; Fly Guy [DIRTYBIRD]&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3494">Comodity Short Version&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3706">Conscious Journeys // 1 TiGoX&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="4155">CORE mix &#8211; by Echonomist&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3717">COSMO Mit Michael Mayer (WDR)- Episode 42&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="4137">Cotumo &#8211; HOW I MET THE BASS #209&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3620">Customized Club 006 | Mixed by Mikah&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3046">Dan Beaumont &#8211; Trapped in my body&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3731">Dancehall Fusion #13: Uproot Andy&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3656">Daniel Jaeger &amp; Electronic Elephant @ Dream Of Utopia Festival 2020 [TUR]&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="4381">Daniel Jaeger b2b Mike Book &#8211; Nacho`s TeamTURBO Birthday Rave&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="4204">Dapayk Solo &#8220;Strobe&#8221; (Sonderling Berlin 031)&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="2993">David Penn vs Roland Clark &#8216;The Power&#8217; &#8211; Out 31/01&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3815">Davide Squillace &#8211; Smart Dance Stupid Floor&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3005">deep story nr. 134 l silent dreams l by Med Aziz&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3472">deep story nr. 152 | good old times | by Sahar Z&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3685">deep story nr. 157 | lighter | by Squire&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3766">deep with you podcast &#8220;weareback #2&#8221; by christian kornberg&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="2997">Defected Radio Show presented by Sam Divine &#8211; 17.01.20&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="4294">Delegation &#8211; Oh Honey (Lascivio Bohemia Remix)&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3841">Depeche Mode &#8211; Policy Of Truth (Sonson Edit)(FREE DOWNLOAD)&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="45">digg it&nbsp;&nbsp;(28)</option>
	<option class="level-0" value="3057">Dirty Doering &#8211; Dreamlines&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="3306">Disco Psychedelico #5&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3751">DISCORONA 2020&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3442">Diynamic Radio Show January 2021 by Adana Twins&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3090">Diynamic Radio Show March 2020 by gizA djs&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="4050">Diynamic Radio Show October 2021 By Adam Ten&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3458">Dj Angelo &#8211; Surrender ft. Jaidene Veda&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3804">DJ DIVO &amp; OliO &#8211; I Need U (Chilled Mix) &#8211; MFC0028&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="4292">DJ Koze &#8211; Drone Me Up&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="4286">DJ Koze &#8211; Muddy Funster (Mano Le Tough Fuzzy Munster Remix)&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3167">DJ Koze &#8211; XTC (Arteforma &#8216;Long Trip&#8217; Edit)&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3885">DJ T. &#8211; Patci&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="4162">Djanzy &#8211; It&#8217;s Raining All Over the World (MixTape / 02.2022)&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="2967">Dominik Eulberg &#8211; HOW I MET THE BASS #166&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3973">Dominik Eulberg at NATURE ONE Streaming-Weekend 2021&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3246">Dorbachov &amp; Fred Asquith &#8211; THE&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="4334">Drahm | Aldea Zama at Night | www.klangextase.de&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="597">Dröhner zum Mitnehmen&nbsp;&nbsp;(48)</option>
	<option class="level-0" value="4103">Durch Die Nacht Radio #17 &#8211; Mit RAWLEY (Music Only)&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3816">Dutch Disorder &#8211; Heroine&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="4011">Eelke Kleijn &#8211; Woodstock (Mano Le Tough Remix)&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="2938">EG AFTER.050 Echonomist&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3648">EG SPOTLIGHT.146 The Funk Fabric&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3642">EG.830 Sahar Z&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="4300">EG.887 Monkey Safari&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3867">Eigentlich Heißen Wir Klaus presents United We Rise Nr. 083&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="4156">Eine andere Wirklichkeit (Snataka Mix)&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3693">El Mundo &#8211; HOW I MET THE BASS #199&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3309">Elli Altenberger presents United We Rise Podcast Nr. 022&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3669">Emilíana Torrini &#8211; Gun (Nesstor Remix)- [Free Download]&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3495">EPM podcast #137 &#8211; Haider&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3394">EPM RADIO SHOW &#8211; NOVEMBER 2020&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3770">Erkin Koray &#8211; Deli Kadın (Doruk Rework) [trndmsk]&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3008">Erol Alkan — Spectrum (Special Request Double Vision Mix)&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="4386">Eurythmics &#8211; Sweet Dreams (Claptone Remix)&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3029">EXCLUSIVE: Bostro Pesopeo &#8211; Meti [Permanent Vacation]&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="4366">FACT mix 371 &#8211; Efdemin (Feb &#8217;13)&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3473">FADE away 025 with IVA&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3895">FATPOD#71 &#8211; Chuck Boris&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="2455">Favourites&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="3199">Fejká &#8211; &#8220;Endless Twilight&#8221; for RAMBALKOSHE&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3879">Finnebassen presents United We Stream Podcast Nr. 020&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="4293">Flashy feat. Sophia Kennedy (&amp;ME Remix)&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3493">Fleetwood Mac &#8211; Dreams 2020 (Awka Reinterpretation) [trndmsk]&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3650">Flight Club №30 — enelRAM&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="4131">Flow Sessions 074 &#8211; Budakid&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="4376">Flow Sessions 083 &#8211; NICONÉ&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="4275">FLUX FM 01/04/22&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3385">Foreign Guest presents United We Rise Podcast Nr. 043&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3117">Foxall &amp; Deaf Can Dance &#8211; Zorba The Greek (&#8220;Thank You&#8221; Edit)&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3892">Foxall &#8211; It&#8217;s Just Nature&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3531">fran&amp;co x Jinadu &#8211; &#8220;Upside Down&#8221; (Marc DePulse Remix)&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3332">Frau Blau Radio #009 ─ Re.You&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="4305">Free DL: John Lennon &#8211; Imagine (Nareg Edit)&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="4280">Free DL: London Grammar &#8211; Wasting My Young Years (Billka Edit)&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3184">FREE DL: Simon &amp; Garfunkel &#8211; The Boxer (Kalaman Edit)&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3335">FREE DOWNLOAD || Cubicolor &#8211; No Dancers (Berni Turletti Interpretation)&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3355">FREE DOWNLOAD || Flume Ft Vera Blue &#8211; Rushing Back (Fresen Remix)&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3626">FREE DOWNLOAD || James Holden &amp; Julie Thompson &#8211; Nothing (Kenan Savrun Rework)&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3027">FREE DOWNLOAD || John Creamer &amp; Stephane K &#8211; Forget The World (Aman Anand Edit)&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="2999">FREE DOWNLOAD || Nishan Lee &#8211; Futuristic Utopias (Agustin Sasson Remake)&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3618">FREEDL: Glenn Shaw &#8211; Liberty (Original Mix)&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="4340">Frida Darko &amp; Atric @ Seebühne &#8211; Fusion Festival 2022&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3041">FRUITCAST #16 | rolandson | the enjoyable trip of the bittersweet nightshade&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3884">Fusion 18 _ Räubexhöhle&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3818">Gabriel Ananda &amp; Michael Walken &#8211; Peace Agreement&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3427">Gabriel Ananda &#8211; Attic Find One (preview) *08-01-2021.*&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="4259">Gabriel Ananda &#8211; Mumbai Sinner (Bootleg)&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="4253">Gabriel Ananda Presents Soulful Techno 109&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="4290">Gabriel Ananda Presents Soulful Techno 110 Feat. Ninsa&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="4321">Gabriel Ananda Presents Soulful Techno 111&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="4370">Gabriel Ananda Presents Soulful Techno 113&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="4049">Geplantes Nichtstun &#8211; Schub [Heimlich]&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3365">Gitte Verfuehrt &#8211; Biergarten-Closing Teil 1 @ Rummels Bucht 13.09.2020&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3378">Gitte Verfuehrt &#8211; Biergarten-Closing Teil 2 @ Rummels Bucht 13.09.2020&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="4231">Gnork | Contemporary Scenes: Budapest&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3505">Gorillaz-Dirty Harry(Dangur Rmx)Free Download&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3192">Gravel Pit&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="4279">Green Lake Project &#8211; One Hopefull Day (Space Version) &#8211; Preview&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3584">Grow Up Mister Turkey&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="4351">Haensen&amp;Gretel @ Fusion 2022 | Down in Mexiko-Vorpommern&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3659">Hailu Mergia &amp; the Walias Band &#8220;Nefas New Zemedie&#8221;&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="4424">Heartbeats &#8211; Chris-Heimlich Edit (aka Chis Hanke&amp; Heimlich Knüller)&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3352">Heathered Pearls &#8211; Basic Needs (feat. Nick Murphy)&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3351">Heathered Pearls &#8211; Salvaged Copper (feat. Terrence Dixon)&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3205">Hefemony &#8211; You Are Not Real&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="4357">HEIMLICH KNÜLLER · Ohne Tanzen ist es keine Revolution · Lotencast&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="4353">Heimlich Knüller &#8211; Fusion 2022 Panne Eichel&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3141">Heimlich Podcast #50 by Gina Sabatini&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3761">Heimlich Podcast #64 by Käpt&#8217;n 12 &amp; Düsentrieb&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="4238">Heimlich Podcast #73 by El Búho (LIVE)&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3862">Heisenberg w/ Tobi Neumann &#8211; 19.07.21&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="4309">Henriette Zuhause&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3485">Hicky &amp; Kalo&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3943">Hidden Empire &amp; Bebetta &#8211; All Of Us&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3144">Hidden Spheres &#8211; 1985&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3684">HMWL Podcast 259 &#8211; Arina Mur&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="4158">HMWL Podcast 289 &#8211; NILU (DK)&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="4213">HMWL Podcast 292 &#8211; Sanoi&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="4324">HMWL Podcast 306 &#8211; Valentín Huedo&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="4427">HMWL Podcast 317 &#8211; Fiona Kraft&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="4226">HMWL Premiere: King Ben &#8211; Un Verre De Rosé&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="4215">HMWL Premiere: Mollono.Bass &#8211; Furaha Ya Kucheza (Monkey Safari Remix)&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3750">HMWL Premiere: Okuma &#8211; Basoa (JPattersson Remix) [down.]&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="4291">HMWL Premiere: Onur Diner &#8211; Anadol (Benoir Rmx)&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="4299">HMWL Premiere: Super Flu &#8211; Didschn (Monkey Safari Remix)&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3556">HRRSN &#8211; Lonely Planet Boy (Snippet)&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="4241">HS 229 | Horla&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3513">Ice Flowers&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3314">Ilias Katelanos : Good Morning from Athens&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3438">INCOMING : Sex Kino &#8211; Don&#8217;t Look Back (Club Tularosa Remix) #HearRec&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3664">Ini &#8211; Immersion (Original Mix)&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3697">JAMTL POD 01 &#8211; Pablo Pistola &#8211; Electronic Outlaw (Live Mix)&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="2972">Jan Oberlaender | Heinz Music Night | Katerblau&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="4228">Jan Oberlaender | Rakete Digital&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="4401">Jan Oberlaender | Summer Contrast&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3462">Jirafa Radio w/ Yuksek #7&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3636">Johan Mila &#8211; Rapture &#8211; DTZ135&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="4069">Jon Hester &#8211; House Set at Renate 04.09.21&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3052">Jonas Saalbach | Pearls &amp; Sencha | # 32&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3364">Jonathan Kaspar &#8211; &#8220;Kottenforst” for RAMBALKOSHE&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="4182">Jurassic bass&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3765">Justin Jay &amp; Claude VonStroke &#8211; „Oh&#8221; (Pearson Sound Shuffle Mix)&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3210">k-paul &#8211; HOW I MET THE BASS #177&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3836">Kamilo Sanclemente &amp; Dabeat &#8211; Orbital (Original Mix)&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="2933">KaterCast 36 &#8211; Sascha Cawa &#8211; Heinz Hopper Edition&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3999">KaterCast 55 &#8211; Sven Dohse &#8211; Heinz Hopper Edition&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3283">Käpt&#8217;n 12 &amp; Düsentrieb are Magicians On Duty&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3984">Keinemusik (&amp;ME&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="4211">Keinemusik Radio Show by Alan Dixon 11.02.2022&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="4383">Keinemusik Radio Show by Caiiro 22.07.2022&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="2994">Keinemusik Radio Show by Curses 17.01.2020&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3992">Keinemusik Radio Show by DJEFF 24.09.2021&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3783">Keinemusik Radio Show By Laolu 04.06.2021&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3598">Keinemusik Radio Show by Public Possession 26.02.2021&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="4303">Keinemusik Radio Show by Shubostar 29.04.2022&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3776">Kenneth Bager &#8211; Copenhagen 2021&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3186">Kepler &#8211; Higher EP w/ Instinct Remix [DTW001]&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3772">Kevin Anderson &#8211; Ghosted (Basti Grub Remix)&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3063">Khen &#8211; When We Dip 112&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="4138">Koelle &amp; Into The Ether &#8211; Fall In Time Feat. Margret (DSF Remix) [Snippet]&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3694">Koelle- Awakening From A Dream [SOL007]&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="4426">Kollektiv Ost &#8211; 3000Grad Festival 3022&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3799">Kollektiv Ost &#8211; Shanti (Original Mix)&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="17">Könnte ein Hit werden&nbsp;&nbsp;(45)</option>
	<option class="level-0" value="3932">Kornél Kovács &amp; Pedrodollar&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="4013">Kotelett &#8211; IN DARK WE TRUST #147&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3919">Krawallimir flext beim Lusatia Festival | 2021&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="2957">KuK005: Emmzet &amp; Kätzn &#8211; Medjai (Original Mix)&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3428">La Confiserie Sonore &#8211; Marrakech &#8211; Dec 2020&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3714">Laetizia presents Afterhour Sounds Podcast Nr. 212&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="4225">Landhouse &#8211; Fragments &#8211; Monvol Remix&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3898">Lärzrhythmusstörungen // Seebühne &#8211; Plan:et C Alpha 21.08.2021&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3379">Lasha Chapel &#8211; Too High&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="4010">Lasse Winkler &#8211; Verblüht (KSL001)&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3353">Lauren Ritter &#8220;Rift Vision 001&#8221; EP&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3288">Legroni &amp; Peredel &#8211; &#8220;Ursa&#8221; (Marc DePulse Remix)&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3539">Let&#8217;s Love (Iron Curtis Remix) | Dirt Crew Recording&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3627">Lexer &#8211; HOW I MET THE BASS #196&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="59">Linkliste&nbsp;&nbsp;(18)</option>
	<option class="level-0" value="68">livebumbum&nbsp;&nbsp;(25)</option>
	<option class="level-0" value="4245">LMR 003 &#8211; Mano Le Tough &#8211; Live at Love Machine Festival&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="4323">Lochive The DJ Deep And Soulful House Black Impala Restaurant&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="4322">Lotti loves playgrounds&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="4384">Louis de Funes &#8211; C&#8217;est défendu(Luett Matten Edit)&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3560">Love Stream 017 | Dirtybird LIVE : Mat.Joe &amp; C&#8217;mon&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3023">Loverboy (Acid Pauli Retouch)&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="4206">LTR Premiere: Peve &#8211; Buriti (Original Mix) [Akbal Music]&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3443">Magic I Moments I Vol.2 (Dj-Mix by Zauberakustik)&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3187">Mano Le Tough for Solidarity Is Now (01.05.2020)&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="4073">Manu Strasse // Dampfer @ Sisyphos // 21.11.21&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3058">Marc DePulse &#8211; &#8220;exe.cute&#8221; [Diynamic Music]&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3047">Marc DePulse &#8211; exe.cute (Preview)&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="2942">Marcus Meinhardt &#8211; HEINachtZ PoDcasT 2019&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="2937">Marcus Meinhardt &#8211; Mango Tango&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="4288">MARIA Die RUHE &#8211; Rejection (Martin Waslewski Remix) [Reduced to the Root]&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3527">Martin Kremser &#8211; Hq (Original Mix)&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3171">Martin Landsky &#8211; Room Number 3 &#8211; Soundcloud Edit&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3948">Marvin Hey &#8211; Power House Sound @ Wintergarten(Sisyphos)12.9.2021&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="4033">MARY QUO &#8211; Abfahrt auf der BRÜCKE &#8211; Bucht Closingparty 24.09.21&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3974">Massive Attack &#8211; Teardrop (Tojogo Remix)(Free Download)&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="4086">Mati Casspi &#8211; Elohim (Omri Smadar Remix) [Hard Fist Rephrase Collection 57]&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3529">Matthias Tanzmann&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3894">Max Marlon presents Afterhour Sounds Podcast Nr. 217&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3619">Me &amp; U &#8211; RALLN Edit&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="4088">Mees Salomé @ Pleinvrees ADE 14.10.2021&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3172">MELANCHOLIÉ AT KLUNKERKRANICH&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="4214">MELODIC DEEP TALENT MIX SERIES #115 | NIKI4&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3492">MEMBERSHIP: Adam Husa — Days Go By (Original Mix) | Snippet&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3009">Mercedes Sosa &#8211; Rin Del Angelito (Alex Twin Interpretation)&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3381">Mezcla 64 / Bonjour Ben / Akumandra&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="2962">Michael Jackson &#8211; Earth Song (Monvol Remix) Free Download&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="4254">Midas 104 &amp; T.M.A &#8211; Wilmas Traum [Monaberry]&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="4032">Midnight Community #66 w/ Wassu &#8211; 01.10.21&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3290">Miguel Lobo — Hook Me Up feat. Shyam P (Matthias Tanzmann Remix) [Moon Harbour]&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="2976">Mike Book @ Sisyphos NYE 2019 (Wintergarten)&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3255">Mike Schommer &#8211; City Sleeps (Steve O&#8217;Sullivan Remix)&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3603">Mindfulness Episode 119&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3872">Mindfulness Episode 129&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3594">Mira &amp; Chris Ten Years Anniversary Set&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="4405">Mira&amp;Chris Garbicz Seebühne Monday Aug 8 2022&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3155">Mix: Das das KFMW Quarantänetape&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="2973">MM Podcast 130 &#8211; Rawley&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="4159">Modd x When We Dip &#8211; Christmas Mix 2021&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="4278">Mollono.Bass &#8211; Furaha Ya Kucheza (Instrumental Version)- Preview&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="4079">Mollono.Bass &#8211; Time (Dark Disco Mix) &#8211; 3000Grad&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="4310">Momentum Mix April 2022&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3056">Monaberry Podberry 55 – Dürerstuben&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3616">Mondocane &#8211; Tuzu [Harabe Lab]&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3601">Monkey Safari &#8211; Beach&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3602">Monkey Safari &#8211; Can&#8217;t Sleep&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3599">Monkey Safari &#8211; Free&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="4038">Moon Harbour &#8211; Label Showcase (Compiled &amp; Mixed by Sven Tasnadi)&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3264">Moon Harbour Radio &#8211; Pure Ibiza Edition &#8211; Iglesias &#8211; 26 June 2020&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3802">Moon Harbour Radio: Santé &#8211; 19 June 2021&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3811">Mujia &amp; Tajo Live @ Kapitel Bollwerk&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3323">Music Not Genres By Catz &#8216;n Dogz &#8211; Radio NewOnce 29.08.2020&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3157">My favorites #13&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3721">My Secret Playground &#8211; Una Moneda Para Ti (Italo Brutalo Remix) &#8211; MFC0027&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="4176">Nelly Furtado &#8211; Say It Right (Santiago Garcia Remix) Free Download&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3699">Nesstor &#8211; Ascended (Jan Oberlaender Remix) [NachtEin.TagAus]&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3995">Nic Fanciulli &amp; Retna &#8211; This Is Life&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="4252">Nick Cave &#8211; Red Right Hand (Sorä feat. Stéphane Salerno Edit) [trndmsk]&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="2956">Niconé &#8211; Acid Riot (Timo Maas Remix)&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3933">Nitty Gritty Store Hours &#8211; Axel Boman&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="4371">NOT ON THE LIST &#8211; UNREAL &#8211; DTZ163&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3068">NYC&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3429">NYE 2021 Mix&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3459">NYE Street Outdoors Streaming&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="4199">Oberst &amp; Buchner &#8211; Absolute Zero [Mireia Records]&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="42">Off-Topic&nbsp;&nbsp;(35)</option>
	<option class="level-0" value="3522">Oli Neate presents United We Rise Podcast Nr. 059&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3095">Oliver Koletzki feat. Lisa Who &#8211; Away (Bebetta Remix)&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3126">Opening set for Artbat at Soho Garden Dxb&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3105">Osúnlade ✴︎ Festival No.23 ✴︎ Feb 2020&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3440">Pan-Pot &#8211; HOW I MET THE BASS #192&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3151">Panomara Bar 2020&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3705">Paradise Delay&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="4248">Parallells: The Crosstown Mix Show 046&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3466">Paride Saraceni &#8211; Jim&#8217;s Prophecy (Doors tribute)&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="4274">Peggy Gou &#8211; I Go (DJ Koze Remix)&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3347">Penner+Muder &#8211; Gernika [Snippet]&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3621">Penner+Muder &#8211; Heart &amp; Sold (SIRS Remix) [Snippet]&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3931">Perfect Timing w/ Axel Boman&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3743">Perfect Timing w/ Axel Boman &#8211; May 2021&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="4312">Philo:sophy &#8211; Spring &#8217;22 Mix&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3683">Piano Sonata No. 14 in C-Sharp Minor I. Adagio sostenuto (S A Y C E T Rework)&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3093">Pingipung Podcast 114: Martha Van Straaten &#8211; Still Growing Up&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3123">Piotr Bejnar &amp; Oskar Szafraniec &#8211; You Must Share&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3328">Piotr Bejnar &#8211; Everything&#8217;s In You (Vakula Remix) free dl&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3254">Podcast #080 &#8211; Thomas Gandey&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3477">Podcast #094 &#8211; Dole &amp; Kom&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3692">Podcast #101 &#8211; King Ben&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3798">Podcast #105 &#8211; Kellerkind&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="4240">Powel &#8211; Samba Par Ty [DO NOT SIT ON THE FURNITURE]&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3632">PREMIERE &gt; Rafael Cerato &#8211; Swag (Bawrut Remix)[SINCOPAT]&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="4183">PREMIERE : Birālō &#8211; Truth Serum [Orientaldeep]&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3064">Premiere : Blutch &#8211; La Cité Des Étoiles [Astropolis Records]&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3045">PREMIERE : Marco Resmann &#8211; Lilium (Original Mix) [Upon You Records]&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3439">PREMIERE : Mollono.Bass &#8211; Your Smile (Stephan Zovsky Remix) [3000 Grad Records]&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3704">PREMIERE : Re.You &#8211; Won&#8217;t Give Up [Frau Blau]&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3849">PREMIERE : Roe Deers &#8211; Autobahn 2002&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3608">PREMIERE : Tim Engelhardt &#8211; Attached (Rodriguez Jr. Remix)[Stil Vor Talent]&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3771">PREMIERE : UNDERHER &#8211; Dark Fantasy (feat. Johanson) (Super Flu Remix) [IAMHER Records]&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3262">Premiere: Adryiano &#8217;18+ MEMBERS GROOVE&#8217;&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="4367">PREMIERE: Alexander Aurel &#8211; Mother (Original Mix) [Heinz Music]&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="4249">PREMIERE: Arnodd ─ Momentum (Original Mix) [Traum Schallplatten]&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3589">PREMIERE: Arutani – Pandemonium [ Charybdis ]&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3909">PREMIERE: Bar.ba ─ Primavera (Original Mix) [Traum Schallplatten]&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3781">PREMIERE: Cioz &amp; T.M.A &#8211; Hey Honey [Get Physical]&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="4078">Premiere: Close To Monday&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3382">PREMIERE: Daniel Helmstedt &#8211; Drawn (Original Mix) [Droomschipp]&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="3374">PREMIERE: Deisen &#8211; Hereinspaziert (Original Mix)[MŎNɅDɅ]&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="4410">PREMIERE: Djuma Soundsystem &amp; Westerby &#8211; Koma Kobache (Monkey Safari Remix)&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3712">PREMIERE: Dole &amp; Kom &#8211; Something Quiet (Original) [3000Grad]&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="4045">Premiere: Doorly &amp; Hauswerks &#8211; Baby Blues [Get Physical]&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3217">PREMIERE: Dübelu &amp; Marcelo Cura — Acoran (Original Mix) [Sirin Music]&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="4255">Premiere: Eli Escobar &#8216;FindAWay2Day&#8217;&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="4029">PREMIERE: Fluxion- Settling Dust [ Vibrant Music]&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="4271">Premiere: Frank Wiedemann &amp; Trikk &#8211; Ponto [DGTL]&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="4265">PREMIERE: Georges &#8211; I Wanna Know You [AOC Records]&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3039">Premiere: Gullen &#8211; Beverly [Mobilee]&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3537">PREMIERE: Hidden Empire &#8211; Indio (Original Mix) [Stil Vor Talent]&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="4220">PREMIERE: Idan Hana &#8211; Your Love (Black Loops 1AM Mix)&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3289">PREMIERE: Joeski&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="4164">PREMIERE: Kapibara &#8211; Leopardus (Original Mix) [Sincopat]&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3767">Premiere: Kombinat 100 &#8211; T.T.Z.T.&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3988">Premiere: Les Enfants Sauvages &#8216;Foggy Dreams'(Henrik Schwarz Remix)&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3775">Premiere: M.A.N.D.Y. vs Booka Shade &#8211; Body Language (Cioz Remix) [Get Physical]&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3059">PREMIERE: Marc Werner &amp; Panik Pop — Uji (Moonbootica Remix) [Kittball]&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="4169">Premiere: Matthias Meyer &#8211; Touch Of Magic [Strangely Enough]&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3035">PREMIERE: Max Scanu — Arphonex (Original Mix) [Motibus Records]&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3646">Premiere: Mira &amp; Christopher Schwarzwalder &#8211; Deía (Ruede Hagelstein Remix) [Kiosk I.D.]&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3812">Premiere: Monkey Safari &#8211; Fix Your Life [Thick As Thieves]&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3182">Premiere: Moon Boots feat Kaleena Zanders &#8216;Juanita&#8217; (Mark Broom remix)&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3101">PREMIERE: Motschji &amp; Håns vøm Schneggeloch — Papavarua (Original Mix) [algoRythmus Records]&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="3574">PREMIERE: Niko Garcia — My Body (Bjorn Salvador Remix) [Nordic Voyage Recordings]&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3342">Premiere: Peter Koren &#8211; C’est La Vie &#8211; Gartenhaus&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3629">PREMIERE: Pophop &amp; Seba Campos – Distancia [ 3000grad Records ]&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="4232">PREMIERE: Pornbugs &#8211; Limon [ Brise Records ]&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3404">PREMIERE: Re-You &#8211; The Night We Met [ Moon Harbour ]&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="4304">Premiere: Rodriguez Jr. &amp; Hannes Bieger &#8211; Orca [Balance]&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3674">PREMIERE: Rotciv &#8211; Pur Nrg [Polari Records]&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3792">Premiere: Sailor &amp; I&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3407">PREMIERE: Sam Shure &amp; Cioz &#8211; Kamala Bani (Kadosh 2020 Mix) [Stil vor Talent]&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3383">Premiere: Samii &#8216;Here To Luv Myself&#8217;&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3514">Premiere: Santi Cebrero &#8211; El Canto de la Calandria [onedotsixtwo]&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="4040">Premiere: SKALA &#8211; Cloudless [Monaberry]&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3700">PREMIERE: Szafran &amp; Thabo &#8211; All Out [curtea veche]&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="4094">PREMIERE: The Hunts &amp; Jakob De Wittig &#8211; Pastor Sovs (Original Mix) [Heinz Music]&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="4077">Premiere: The Hunts &amp; Jakob de Wittig &#8211; Too Weird Not To Dance (Marcus Meinhardt Remix) [Heinz]&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3478">PREMIERE: Zuma Dionys — Decree Of Emperor (Original Mix) [Sirin Music]&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="2998">Presents Soulful Techno 83&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="4244">Princess P [Princess P &amp; Cio Monthly Show] [01.03.2022]&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3573">Prunk &#8211; DGTL Podcast #93&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3276">Pryda vs. Bryan Kessler &#8211; Ability In The Begining ( AZONE EDIT ) [Free Download]&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3431">Radio Hommage #96 &#8211; Borneo&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="2966">Radiohead &#8216;Everything&#8230;&#8217; (Timid Boy &#8216;KO Computer&#8217; Break Edit)&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3985">Rampa&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3324">Rampa vs &amp;ME &#8211; Mayan Warrior &#8211; Virtual Burning Man 2020&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="4076">Ramses DJ Set &#8211; ADE 2021 &#8211; Kompakt x De Markkantine&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="4345">Räuber*innenhöhle &#8211; Fusion 2022&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3814">Refuge Worldwide &#8211; Home Again Radio with Thabo &amp; Thalo Santana&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="12">Reviews&nbsp;&nbsp;(80)</option>
	<option class="level-0" value="3447">Rheinzand &#8211; Kills &amp; Kisses (Red Axes Remix) &#8211; s0504&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3797">Rheinzand &#8211; Rheinzand Remixes (Full Album) &#8211; 0276&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3418">Richie Hawtin &#8211; Time Warps&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="4087">Riegel &amp; Vitlar &#8211; Freedom Is Never Free (Original Mix)[FREE DOWNLOAD]&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3670">Risikogruppe | Music for a lonely dancefloor | elektroaktivisten.de Podcast #102&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3108">ROBAG WRUHME &#8211; DAY MIX&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="4258">ROBAG WRUHME &#8211; DHA FM MIX #465&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3109">ROBAG WRUHME &#8211; NIGHT MIX&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3191">ROBAG WRUHME COLOGNE STREAM MAI 2020&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="3334">ROBAG WRUHME__BUTZKE ON TOUR__STREAM__MAI__020&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3313">Rodriguez Jr. Live &#8211; Dirtybird Campout Minecraft Set 2020&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3889">Rofdcast 59 &#8211; Cocho&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="4098">Rofdcast 69 &#8211; Eda Arapaslan&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3278">Roliva &#8211; IN DARK WE TRUST #38&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="4003">Ron Flatter presents United We Stream Podcast Nr. 022&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="4187">Rote Sonne Podcast 86 | Radio Slave&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3793">Ruede Hagelstein &#8211; The Life That Kills You (Ruede Hagelstein Remix)&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3993">Ruslan Dudaev | Something Slow&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3201">Ryan Elliott Essential Mix BBC Radio 1 (May 16&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3341">Saib &#8211; City Lounge&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3094">Sam Haze b2b Mustafa Ismaeel @ Mirrors Toronto.&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3420">San Proper &amp; D. &#8211; Home&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3007">Sarah Wild presents &#8220;Coconut Banana&#8221; Afterhour Sounds Podcast Nr.183&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3038">Sascha Braemer &#8211; Sooperdrama&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3926">Seebühne &#8211; Fusion 2021 (Plan:et C Beta)&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3086">Selected | Spcl #02&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3970">September Mix &#8211; 2021&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3486">Seth Schwarz &#8211; Un Rêve Étrange (Rodriguez Jr. Remix)&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="4">Sets&nbsp;&nbsp;(103)</option>
	<option class="level-0" value="3419">Shape Of It&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="11">Singles&nbsp;&nbsp;(155)</option>
	<option class="level-0" value="4057">Sisyphos (Acid Pauli Remix)&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="4012">Sisyphos Dampfer &#8211; Indie Tanzyphos &#8211; 26.09.2021&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="4104">slowrider&#8217;s snowrider&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3852">Solomun Closing Set &#8211; EXIT Festival 2021&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3540">Somebody That I used to know &#8211; (Aitor Garcia &amp; De Rodriguez re-edit)&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3521">Sondela Spotlight 001 &#8211; Hyenah&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="105">SongOfTheDay&nbsp;&nbsp;(438)</option>
	<option class="level-0" value="4065">Sonne&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="2968">sound(ge)cloud 020 by earthwormTIM &#8211; moroccan shepherd&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3053">sound(ge)cloud 051 by Tober &amp; Tober – groovy voices&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="1607">SoundCloudPicks&nbsp;&nbsp;(379)</option>
	<option class="level-0" value="4059">Squid Game &#8211; Pink Soldiers (Stefan Biniak Remix)&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3904">Starkato X Intaktogene (Live2Back Set) @ Fluffy Cloud&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="4020">Steve Bug &#8211; Going Up [Moon Harbour]&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3530">Steve Bug &#8211; Resilience&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3271">Steve Bug presents Play &#8211; mixed by Deetron&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3847">Steve Bug presents Play &#8211; mixed by Kristin Velvet&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3277">Steve Rachmad &#8211; Relax&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="4289">Still D.R.E. (Bruno Be &amp; Lazy Bear Boot) [Free Download]&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="4066">Strand und Meer Guest Mix #168 by Xia Ke&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="4075">Strand und Meer Guest Mix #171 by Chris Robin&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="4181">Strand und Meer Guest Mix #180 by Mark Farry&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3307">Strange Little Girl (D.B.Edit)&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3906">Sun Progress &#8211; Formation (Aurel den Bossa &amp; Ias Ferndale Remix)&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3281">sunchyme2020&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="4344">Super Flu at Fusion 2022 // Sonnendeck&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3972">Super Flu – Re Nue [Monaberry]&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3965">Sven Tasnadi &#8211; Cuckoo&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3971">Sven Väth &#8211; Feiern (Original Mix)&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3258">Tame Impala &#8211; One More Hour (Samaha Loves Again Edit)&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3592">Täter an den Decks – Sexualisierte Gewalt in der Clubkultur&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3221">TAU016 | KID SIMIUS &#8211; Ford Granada&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3071">TB Premiere: BAYKER &amp; GHEIST &#8211; Echoes [RADAU]&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3150">Tbilisi&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3076">TEN&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3863">Ten Walls E-Sense Radio Show Mix&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="4416">THABO (Home Again &#8211; DE) &#8211; PTTP Radio S. 2 Ep. 20&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3718">That Escalated Slowly with DRK&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="4106">The Barefoot Adventures &#8211; 25 &#8211; Uruguay&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3610">The Change (Inspired by ‘The Outlaw Ocean’ a book by Ian Urbina)&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3163">the deep end&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3345">The Emanations &#8211; Spread A Little Love (Soul Clap Extended Mix)&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3480">The Goldcast 052 (Dec 25&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3726">The Goldcast 073 (May 21&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3145">The Second One&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="4151">The Seekers of Light Babylon at ADE 2021 &#8211; Arc of music&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3803">The Swan And The Lake&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3628">Thomas Fehlmann &#8211; Umarmt (Kompakt 432.1)&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="4260">Tigerskin | Forever | Forms &amp; Figures&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3287">Tom Zeta&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3417">tonnta&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3966">Tony Casanova | Zugvøgel Festival 2021&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3625">Tooker &#8211; Nang&#8217;o feat. Labdi&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="4021">Township Rebellion &#8211; Fusion Festival&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3203">Township Rebellion &#8211; On The Record #009&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3572">Traumer Pres. Jinger &#8211; Podcast&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="4022">Turmbühne 2021 Closing&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3934">Tushen Raï &#8211; Balü [Disco Hamam #7]&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3198">United We Stream &#8211; Übel &amp; Gefährlich – ARTE Concert&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3200">United We Stream Bayern 22.05.2020&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3848">Unknown01&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="2988">Uone &#8211; Rhythm &amp; Alps 2019&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3808">URLSCOMP006g I Schlepp Geist – Reframed Future&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3782">URSLCOMP006f I The Cheapers &#8211; Inanna&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="4042">Valentin &#8211; Drogen Nehmen (Amin Fallaha Remix)&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3532">Velocity&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="4365">Verweilmomente Juli 13/07/22&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3940">Victor Kiswell at Dekmantel Selectors 2021&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="24">Video&nbsp;&nbsp;(30)</option>
	<option class="level-0" value="3777">Vol. 1 (Full Comp) &#8211; 0244&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="4082">VUJO — C&amp;P Podcast #59&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="4425">Wareika &#8211; La Paloma&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3240">We Are At Home #28 by POPHOP – Drive Home&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3397">We Are At Home #49 By Anja Zaube – Together Alone&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3460">We Are At Home #59 by Lena. – Dancing with myself&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3611">We Are At Home #69 By Anselmus – Zwischenräume&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3321">We Are The People Of The Night #002 ─ Andhim&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3809">We Are The People Of The Night #033 ─ Radiothérapie&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="2987">Whitney Houston – I Wanna Dance With Somebody (Zimcerla Remix)[FREE DOWNLOAD]&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="4189">Wild Dark &#8211; Art With Me Miami Nov 27th 2021&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3389">Wir Kinder Vom Melodic Zoo (Overdosed &#8211; Classic &#8211; Mix)&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3339">Wundertüte Edition &#8211; Milde Möhre 2020&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3682">Wuza Waves #044 &#8211; HOVR&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3265">XX&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="4035">Yannick Müller I Birgit&amp;Bier I Wohnzimmer I 25.09.2021&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3499">Yéssica Cuántica&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3679">Yotam Avni &#8211; HOW I MET THE BASS #198&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3686">Zigan Aldi presents United We Rise Podcast Nr. 072&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3533">Zola + Schall&amp;Hauch presents United We Rise Podcast Nr. 061&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="2946">[15.11.19]&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3853">[MRFD001] &#8211; Kim Wilde &#8211; Kids In America (Roswell Brothers &amp; Vale Cox Edit) / FREE DONWLOAD&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3846">블랙스트링 &#8211; Sureña (Mettabbana Edit) [trndmsk]&nbsp;&nbsp;(1)</option>
</select>
</form>
<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

			</aside><aside id="linkcat-2" class="widget group widget_links"><h3 class="widget-title">Blogroll</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://www.djtechtools.com/" rel="colleague" title="Alles was das DJ Herz begehrt: Gossip, HowTos, Charts und technische Hilfestellungen">Dj Tech Tools</a>
Alles was das DJ Herz begehrt: Gossip, HowTos, Charts und technische Hilfestellungen</li>
<li><a href="http://www.tanith.org" rel="noopener" title="Techno? Tanith! Wenn  einer wissen muss und auch noch darüber schreibt, wie es war, ist und wird, dann Tanith." target="_blank">Tanith Blog</a>
Techno? Tanith! Wenn  einer wissen muss und auch noch darüber schreibt, wie es war, ist und wird, dann Tanith.</li>

	</ul>
</aside>
<aside id="top-posts-2" class="widget group widget_top-posts"><h3 class="widget-title">Top Posts &amp; Pages</h3><ul><li><a href="https://www.tanzdurchdenkiez.de/2021/03/14/free-download-james-holden-julie-thompson-nothing-kenan-savrun-rework/" class="bump-view" data-bump-view="tp">FREE DOWNLOAD || James Holden &amp; Julie Thompson - Nothing (Kenan Savrun Rework)</a></li></ul></aside></div><!-- /sidebar -->
	</div>

</div><!-- /row -->

				</div><!-- /site-content -->

				<footer id="footer">

																	<div class="row">
							<div class="col-12">
								<div class="footer-widget-area" data-auto="1" data-speed="300">
									<aside id="eu_cookie_law_widget-2" class="widget group widget_eu_cookie_law_widget">
<div
	class="hide-on-button"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Close and accept" class="accept" />
	</form>

	Privacy &amp; Cookies: This site uses cookies. By continuing to use this website, you agree to their use. <br />
To find out more, including how to control cookies, see here:
		<a href="https://www.tanzdurchdenkiez.de/privacy-policy/" rel="">
		Cookie Policy	</a>
</div>
</aside>								</div>
							</div>
						</div>
					
					<div class="site-bar">
						<nav class="nav">
							<ul class="navigation">
<li class="page_item page-item-2"><a href="https://www.tanzdurchdenkiez.de/eine-seite/">About</a></li>
<li class="page_item page-item-23"><a href="https://www.tanzdurchdenkiez.de/contact/">Contact</a></li>
<li class="page_item page-item-3410"><a href="https://www.tanzdurchdenkiez.de/cookie-policy/">Cookie Policy</a></li>
<li class="page_item page-item-4398"><a href="https://www.tanzdurchdenkiez.de/cookie-policy-eu/">Cookie Policy (EU)</a></li>
<li class="page_item page-item-20"><a href="https://www.tanzdurchdenkiez.de/impressum/">Impress</a></li>
<li class="page_item page-item-3412"><a href="https://www.tanzdurchdenkiez.de/privacy-policy/">Privacy Policy</a></li>
<li class="page_item page-item-12"><a href="https://www.tanzdurchdenkiez.de/sets/">Sets</a></li>
</ul>
						</nav>

													<div class="site-tools">
										<ul class="socials">
			<li><a href="http://www.facebook.com/tddk2000/" target="_blank" rel="noopener"><i class="olsen-icons olsen-icons-facebook"></i></a></li><li><a href="https://twitter.com/tddk2000" target="_blank" rel="noopener"><i class="olsen-icons olsen-icons-twitter"></i></a></li><li><a href="http://soundcloud.com/tanzdurchdenkiez" target="_blank" rel="noopener"><i class="olsen-icons olsen-icons-soundcloud"></i></a></li>							<li><a href="https://www.tanzdurchdenkiez.de/feed/" target="_blank" rel="noopener"><i class="olsen-icons olsen-icons-rss"></i></a></li>
					</ul>
									</div><!-- /site-tools -->
											</div><!-- /site-bar -->
					<div class="site-logo">
						<h3>
							<a href="https://www.tanzdurchdenkiez.de">
																	TANZDURCHDENKIEZ															</a>
						</h3>

													<p class="tagline">
								<a href="https://www.cssigniter.com/themes/olsen-light/" title="Blogging theme for WordPress">Olsen WordPress Theme</a> by <a href="https://www.cssigniter.com/">CSSIgniter</a>							</p>
											</div><!-- /site-logo -->
				</footer><!-- /footer -->
			</div><!-- /col-md-12 -->
		</div><!-- /row -->
	</div><!-- /container -->
</div><!-- #page -->

<div class="navigation-mobile-wrap">
	<a href="#nav-dismiss" class="navigation-mobile-dismiss">
		Close Menu	</a>
	<ul class="navigation-mobile"></ul>
</div>


<!-- Consent Management powered by Complianz | GDPR/CCPA Cookie Consent https://wordpress.org/plugins/complianz-gdpr -->
<div id="cmplz-cookiebanner-container"><div class="cmplz-cookiebanner cmplz-hidden banner-1 optin cmplz-bottom-right cmplz-categories-type-view-preferences" aria-modal="true" data-nosnippet="true" role="dialog" aria-live="polite" aria-labelledby="cmplz-header-1-optin" aria-describedby="cmplz-message-1-optin">
	<div class="cmplz-header">
		<div class="cmplz-logo"></div>
		<div class="cmplz-title" id="cmplz-header-1-optin">Manage Cookie Consent</div>
		<div class="cmplz-close" tabindex="0" role="button" aria-label="close-dialog">
			<svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="times" class="svg-inline--fa fa-times fa-w-11" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 352 512"><path fill="currentColor" d="M242.72 256l100.07-100.07c12.28-12.28 12.28-32.19 0-44.48l-22.24-22.24c-12.28-12.28-32.19-12.28-44.48 0L176 189.28 75.93 89.21c-12.28-12.28-32.19-12.28-44.48 0L9.21 111.45c-12.28 12.28-12.28 32.19 0 44.48L109.28 256 9.21 356.07c-12.28 12.28-12.28 32.19 0 44.48l22.24 22.24c12.28 12.28 32.2 12.28 44.48 0L176 322.72l100.07 100.07c12.28 12.28 32.2 12.28 44.48 0l22.24-22.24c12.28-12.28 12.28-32.19 0-44.48L242.72 256z"></path></svg>
		</div>
	</div>

		<div class="cmplz-divider cmplz-divider-header"></div>
		<div class="cmplz-body">
			<div class="cmplz-message" id="cmplz-message-1-optin">We use cookies to optimize our website and our service.</div>
			<!-- categories start -->
			<div class="cmplz-categories">
				<details class="cmplz-category cmplz-functional" >
					<summary>
						<span class="cmplz-category-header">
							<span class="cmplz-category-title">Functional</span>
							<span class='cmplz-always-active'>
								<span class="cmplz-banner-checkbox">
									<input type="checkbox"
										   id="cmplz-functional-optin"
										   data-category="cmplz_functional"
										   class="cmplz-consent-checkbox cmplz-functional"
										   size="40"
										   value="1"/>
									<label class="cmplz-label" for="cmplz-functional-optin" tabindex="0"><span>Functional</span></label>
								</span>
								Always active							</span>
							<span class="cmplz-icon cmplz-open">
								<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"  height="18" ><path d="M224 416c-8.188 0-16.38-3.125-22.62-9.375l-192-192c-12.5-12.5-12.5-32.75 0-45.25s32.75-12.5 45.25 0L224 338.8l169.4-169.4c12.5-12.5 32.75-12.5 45.25 0s12.5 32.75 0 45.25l-192 192C240.4 412.9 232.2 416 224 416z"/></svg>
							</span>
						</span>
					</summary>
					<div class="cmplz-description">
						<span class="cmplz-description-functional">The technical storage or access is strictly necessary for the legitimate purpose of enabling the use of a specific service explicitly requested by the subscriber or user, or for the sole purpose of carrying out the transmission of a communication over an electronic communications network.</span>
					</div>
				</details>

				<details class="cmplz-category cmplz-preferences" >
					<summary>
						<span class="cmplz-category-header">
							<span class="cmplz-category-title">Preferences</span>
							<span class="cmplz-banner-checkbox">
								<input type="checkbox"
									   id="cmplz-preferences-optin"
									   data-category="cmplz_preferences"
									   class="cmplz-consent-checkbox cmplz-preferences"
									   size="40"
									   value="1"/>
								<label class="cmplz-label" for="cmplz-preferences-optin" tabindex="0"><span>Preferences</span></label>
							</span>
							<span class="cmplz-icon cmplz-open">
								<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"  height="18" ><path d="M224 416c-8.188 0-16.38-3.125-22.62-9.375l-192-192c-12.5-12.5-12.5-32.75 0-45.25s32.75-12.5 45.25 0L224 338.8l169.4-169.4c12.5-12.5 32.75-12.5 45.25 0s12.5 32.75 0 45.25l-192 192C240.4 412.9 232.2 416 224 416z"/></svg>
							</span>
						</span>
					</summary>
					<div class="cmplz-description">
						<span class="cmplz-description-preferences">The technical storage or access is necessary for the legitimate purpose of storing preferences that are not requested by the subscriber or user.</span>
					</div>
				</details>

				<details class="cmplz-category cmplz-statistics" >
					<summary>
						<span class="cmplz-category-header">
							<span class="cmplz-category-title">Statistics</span>
							<span class="cmplz-banner-checkbox">
								<input type="checkbox"
									   id="cmplz-statistics-optin"
									   data-category="cmplz_statistics"
									   class="cmplz-consent-checkbox cmplz-statistics"
									   size="40"
									   value="1"/>
								<label class="cmplz-label" for="cmplz-statistics-optin" tabindex="0"><span>Statistics</span></label>
							</span>
							<span class="cmplz-icon cmplz-open">
								<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"  height="18" ><path d="M224 416c-8.188 0-16.38-3.125-22.62-9.375l-192-192c-12.5-12.5-12.5-32.75 0-45.25s32.75-12.5 45.25 0L224 338.8l169.4-169.4c12.5-12.5 32.75-12.5 45.25 0s12.5 32.75 0 45.25l-192 192C240.4 412.9 232.2 416 224 416z"/></svg>
							</span>
						</span>
					</summary>
					<div class="cmplz-description">
						<span class="cmplz-description-statistics">The technical storage or access that is used exclusively for statistical purposes.</span>
						<span class="cmplz-description-statistics-anonymous">The technical storage or access that is used exclusively for anonymous statistical purposes. Without a subpoena, voluntary compliance on the part of your Internet Service Provider, or additional records from a third party, information stored or retrieved for this purpose alone cannot usually be used to identify you.</span>
					</div>
				</details>
				<details class="cmplz-category cmplz-marketing" >
					<summary>
						<span class="cmplz-category-header">
							<span class="cmplz-category-title">Marketing</span>
							<span class="cmplz-banner-checkbox">
								<input type="checkbox"
									   id="cmplz-marketing-optin"
									   data-category="cmplz_marketing"
									   class="cmplz-consent-checkbox cmplz-marketing"
									   size="40"
									   value="1"/>
								<label class="cmplz-label" for="cmplz-marketing-optin" tabindex="0"><span>Marketing</span></label>
							</span>
							<span class="cmplz-icon cmplz-open">
								<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"  height="18" ><path d="M224 416c-8.188 0-16.38-3.125-22.62-9.375l-192-192c-12.5-12.5-12.5-32.75 0-45.25s32.75-12.5 45.25 0L224 338.8l169.4-169.4c12.5-12.5 32.75-12.5 45.25 0s12.5 32.75 0 45.25l-192 192C240.4 412.9 232.2 416 224 416z"/></svg>
							</span>
						</span>
					</summary>
					<div class="cmplz-description">
						<span class="cmplz-description-marketing">The technical storage or access is required to create user profiles to send advertising, or to track the user on a website or across several websites for similar marketing purposes.</span>
					</div>
				</details>
			</div><!-- categories end -->
					</div>

		<div class="cmplz-links cmplz-information">
			<a class="cmplz-link cmplz-manage-options cookie-statement" href="#" data-relative_url="#cmplz-manage-consent-container">Manage options</a>
			<a class="cmplz-link cmplz-manage-third-parties cookie-statement" href="#" data-relative_url="#cmplz-cookies-overview">Manage services</a>
			<a class="cmplz-link cmplz-manage-vendors tcf cookie-statement" href="#" data-relative_url="#cmplz-tcf-wrapper">Manage vendors</a>
			<a class="cmplz-link cmplz-external cmplz-read-more-purposes tcf" target="_blank" rel="noopener noreferrer nofollow" href="https://cookiedatabase.org/tcf/purposes/">Read more about these purposes</a>
					</div>

	<div class="cmplz-divider cmplz-footer"></div>

	<div class="cmplz-buttons">
		<button class="cmplz-btn cmplz-accept">Accept cookies</button>
		<button class="cmplz-btn cmplz-deny">Deny</button>
		<button class="cmplz-btn cmplz-view-preferences">View preferences</button>
		<button class="cmplz-btn cmplz-save-preferences">Save preferences</button>
		<a class="cmplz-btn cmplz-manage-options tcf cookie-statement" href="#" data-relative_url="#cmplz-manage-consent-container">View preferences</a>
			</div>

	<div class="cmplz-links cmplz-documents">
		<a class="cmplz-link cookie-statement" href="#" data-relative_url="">{title}</a>
		<a class="cmplz-link privacy-statement" href="#" data-relative_url="">{title}</a>
		<a class="cmplz-link impressum" href="#" data-relative_url="">{title}</a>
			</div>

</div>


</div>
					<div id="cmplz-manage-consent" data-nosnippet="true"><button class="cmplz-btn cmplz-hidden cmplz-manage-consent manage-consent-1">Manage consent</button>

</div>
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.tanzdurchdenkiez.de\/2022\/08\/29\/kollektiv-ost-3000grad-festival-3022\/":5270};
	</script>
				<script type='text/javascript' src='https://www.tanzdurchdenkiez.de/wp-content/themes/olsen-light/js/scripts.min.js?ver=1.7.0' id='olsen-light-front-scripts-js'></script>
<script type='text/javascript' src='https://www.tanzdurchdenkiez.de/wp-content/themes/olsen-light/vendor/simple-lightbox/simple-lightbox.min.js?ver=2.7.0' id='simple-lightbox-js'></script>
<script type='text/javascript' src='https://www.tanzdurchdenkiez.de/wp-content/themes/olsen-light/js/simple-lightbox-init.min.js?ver=1.7.0' id='simple-lightbox-init-js'></script>
<script type='text/javascript' src='https://www.tanzdurchdenkiez.de/wp-content/plugins/jetpack/_inc/build/widgets/eu-cookie-law/eu-cookie-law.min.js?ver=20180522' id='eu-cookie-law-script-js'></script>
<script type='text/javascript' id='cmplz-cookiebanner-js-extra'>
/* <![CDATA[ */
var complianz = {"prefix":"cmplz_","user_banner_id":"1","set_cookies":[],"block_ajax_content":"","banner_version":"13","version":"6.3.1","store_consent":"","do_not_track":"","consenttype":"optin","region":"eu","geoip":"","dismiss_timeout":"","disable_cookiebanner":"","soft_cookiewall":"","dismiss_on_scroll":"","cookie_expiry":"365","url":"https:\/\/www.tanzdurchdenkiez.de\/wp-json\/complianz\/v1\/","locale":"lang=en&locale=en_US","set_cookies_on_root":"","cookie_domain":"","current_policy_id":"15","cookie_path":"\/","categories":{"statistics":"statistics","marketing":"marketing"},"tcf_active":"","placeholdertext":"Click to accept {category} cookies and enable this content","css_file":"https:\/\/www.tanzdurchdenkiez.de\/wp-content\/uploads\/complianz\/css\/banner-{banner_id}-{type}.css?v=13","page_links":{"eu":{"cookie-statement":{"title":"Cookie Policy ","url":"https:\/\/www.tanzdurchdenkiez.de\/cookie-policy-eu\/"},"privacy-statement":{"title":"Privacy Policy","url":"https:\/\/www.tanzdurchdenkiez.de\/privacy-policy\/"},"impressum":{"title":"Impress","url":"https:\/\/www.tanzdurchdenkiez.de\/impressum\/"}},"us":{"impressum":{"title":"Impress","url":"https:\/\/www.tanzdurchdenkiez.de\/impressum\/"}},"uk":{"impressum":{"title":"Impress","url":"https:\/\/www.tanzdurchdenkiez.de\/impressum\/"}},"ca":{"impressum":{"title":"Impress","url":"https:\/\/www.tanzdurchdenkiez.de\/impressum\/"}},"au":{"impressum":{"title":"Impress","url":"https:\/\/www.tanzdurchdenkiez.de\/impressum\/"}},"za":{"impressum":{"title":"Impress","url":"https:\/\/www.tanzdurchdenkiez.de\/impressum\/"}},"br":{"impressum":{"title":"Impress","url":"https:\/\/www.tanzdurchdenkiez.de\/impressum\/"}}},"tm_categories":"","forceEnableStats":"","preview":"","clean_cookies":""};
/* ]]> */
</script>
<script defer type='text/javascript' src='https://www.tanzdurchdenkiez.de/wp-content/plugins/complianz-gdpr/cookiebanner/js/complianz.min.js?ver=6.3.1' id='cmplz-cookiebanner-js'></script>
<script type='text/javascript' src='https://www.tanzdurchdenkiez.de/wp-content/plugins/complianz-gdpr/cookiebanner/js/migrate.min.js?ver=6.3.1' id='cmplz-migrate-js'></script>
<script type='text/javascript' src='https://www.tanzdurchdenkiez.de/wp-content/plugins/jetpack/_inc/build/likes/queuehandler.min.js?ver=11.2' id='jetpack_likes_queuehandler-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tanzdurchdenkiez.de/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=11.2' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-pocket' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-pocket' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-tumblr' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-tumblr' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
						return false;
					}
				} );
			} )();
</script>
<!-- Statistics script Complianz GDPR/CCPA -->
					<script type="text/plain" data-category="statistics"></script>	<iframe src='https://widgets.wp.com/likes/master.html?ver=202235#ver=202235' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	<script type="text/plain" data-service="jetpack-statistics" data-category="statistics" src='https://stats.wp.com/e-202235.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:11.2',blog:'85078497',post:'5270',tz:'2',srv:'www.tanzdurchdenkiez.de'} ]);
	_stq.push([ 'clickTrackerInit', '85078497', '5270' ]);
</script>

</body>
</html>
