<!doctype html>
<html lang="en-US">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="https://gmpg.org/xfn/11">
	<link rel="pingback" href="https://www.tanzdurchdenkiez.de/xmlrpc.php">

	<title>Strictly Rhythm &#8211; The Definitive 30 &#8211; TANZDURCHDENKIEZ</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="TANZDURCHDENKIEZ &raquo; Feed" href="https://www.tanzdurchdenkiez.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="TANZDURCHDENKIEZ &raquo; Comments Feed" href="https://www.tanzdurchdenkiez.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="TANZDURCHDENKIEZ &raquo; Strictly Rhythm &#8211; The Definitive 30 Comments Feed" href="https://www.tanzdurchdenkiez.de/2019/12/22/strictly-rhythm-the-definitive-30/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.tanzdurchdenkiez.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.tanzdurchdenkiez.de/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-consent-style-css'  href='https://www.tanzdurchdenkiez.de/wp-content/plugins/uk-cookie-consent/assets/css/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='https://www.tanzdurchdenkiez.de/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='olsen-light-google-font-css'  href='//fonts.googleapis.com/css?family=Lora%3A400%2C700%2C400italic%2C700italic%7CLato%3A400%2C400italic%2C700%2C700italic&#038;ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='olsen-light-base-css'  href='https://www.tanzdurchdenkiez.de/wp-content/themes/olsen-light/css/base.css?ver=1.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='olsen-light-common-css'  href='https://www.tanzdurchdenkiez.de/wp-content/themes/olsen-light/common/css/global.css?ver=1.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.tanzdurchdenkiez.de/wp-content/themes/olsen-light/css/font-awesome.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='olsen-light-magnific-css'  href='https://www.tanzdurchdenkiez.de/wp-content/themes/olsen-light/css/magnific.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='olsen-light-slick-css'  href='https://www.tanzdurchdenkiez.de/wp-content/themes/olsen-light/css/slick.css?ver=1.5.7' type='text/css' media='all' />
<link rel='stylesheet' id='olsen-light-mmenu-css'  href='https://www.tanzdurchdenkiez.de/wp-content/themes/olsen-light/css/mmenu.css?ver=5.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='olsen-light-style-css'  href='https://www.tanzdurchdenkiez.de/wp-content/themes/olsen-light/style.css?ver=1.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://www.tanzdurchdenkiez.de/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.tanzdurchdenkiez.de/wp-content/plugins/jetpack/css/jetpack.css?ver=8.0' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://www.tanzdurchdenkiez.de/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.tanzdurchdenkiez.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tanzdurchdenkiez.de/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20191011'></script>
<link rel='https://api.w.org/' href='https://www.tanzdurchdenkiez.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.tanzdurchdenkiez.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.tanzdurchdenkiez.de/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='KuK005: Emmzet &#038; Kätzn &#8211; Medjai (Original Mix)' href='https://www.tanzdurchdenkiez.de/2019/12/19/kuk005-emmzet-katzn-medjai-original-mix/' />
<meta name="generator" content="WordPress 5.3.2" />
<link rel="canonical" href="https://www.tanzdurchdenkiez.de/2019/12/22/strictly-rhythm-the-definitive-30/" />
<link rel='shortlink' href='https://wp.me/p5KYNP-11o' />
<link rel="alternate" type="application/json+oembed" href="https://www.tanzdurchdenkiez.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tanzdurchdenkiez.de%2F2019%2F12%2F22%2Fstrictly-rhythm-the-definitive-30%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.tanzdurchdenkiez.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tanzdurchdenkiez.de%2F2019%2F12%2F22%2Fstrictly-rhythm-the-definitive-30%2F&#038;format=xml" />
<style id="ctcc-css" type="text/css" media="screen">
				#catapult-cookie-bar {
					box-sizing: border-box;
					max-height: 0;
					opacity: 0;
					z-index: 99999;
					overflow: hidden;
					color: #ddd;
					position: fixed;
					left: 0;
					top: 0;
					width: 100%;
					background-color: #464646;
				}
				#catapult-cookie-bar a {
					color: #fff;
				}
				#catapult-cookie-bar .x_close span {
					background-color: ;
				}
				button#catapultCookie {
					background:;
					color: ;
					border: 0; padding: 6px 9px; border-radius: 3px;
				}
				#catapult-cookie-bar h3 {
					color: #ddd;
				}
				.has-cookie-bar #catapult-cookie-bar {
					opacity: 1;
					max-height: 999px;
					min-height: 30px;
				}</style>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<style type='text/css'>img#wpstats{display:none}</style><style type="text/css"></style>
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Strictly Rhythm &#8211; The Definitive 30" />
<meta property="og:url" content="https://www.tanzdurchdenkiez.de/2019/12/22/strictly-rhythm-the-definitive-30/" />
<meta property="og:description" content="Legendary label Strictly Rhythm celebrates its landmark 30th anniversary &#8211; having shaped the face of house music since its inception in New York in 1989. To commemorate its proud heritage, St…" />
<meta property="article:published_time" content="2019-12-22T11:52:25+00:00" />
<meta property="article:modified_time" content="2019-12-22T11:52:31+00:00" />
<meta property="og:site_name" content="TANZDURCHDENKIEZ" />
<meta property="og:image" content="https://www.tanzdurchdenkiez.de/wp-content/uploads/2017/04/cropped-tddk_75x75.jpg" />
<meta property="og:image:width" content="512" />
<meta property="og:image:height" content="512" />
<meta property="og:locale" content="en_US" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://www.tanzdurchdenkiez.de/wp-content/uploads/2017/04/cropped-tddk_75x75-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.tanzdurchdenkiez.de/wp-content/uploads/2017/04/cropped-tddk_75x75-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.tanzdurchdenkiez.de/wp-content/uploads/2017/04/cropped-tddk_75x75-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.tanzdurchdenkiez.de/wp-content/uploads/2017/04/cropped-tddk_75x75-270x270.jpg" />
</head>
<body data-rsssl=1 class="post-template-default single single-post postid-3930 single-format-standard" itemscope="itemscope" itemtype="http://schema.org/WebPage">


<div id="page">

	
	<div class="container">
		<div class="row">
			<div class="col-md-12">

				<header id="masthead" class="site-header group" role="banner" itemscope="itemscope" itemtype="http://schema.org/Organization">

					<div class="site-logo">
						<h1 itemprop="name">
							<a itemprop="url" href="https://www.tanzdurchdenkiez.de">
																	TANZDURCHDENKIEZ															</a>
						</h1>

													<p class="tagline">It&#039;s TDDK stupid!</p>
											</div><!-- /site-logo -->

					<div class="site-bar group">
						<nav class="nav" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
							<ul class="navigation">
<li class="page_item page-item-2"><a href="https://www.tanzdurchdenkiez.de/eine-seite/">About</a></li>
<li class="page_item page-item-23"><a href="https://www.tanzdurchdenkiez.de/contact/">Contact</a></li>
<li class="page_item page-item-3410"><a href="https://www.tanzdurchdenkiez.de/cookie-policy/">Cookie Policy</a></li>
<li class="page_item page-item-20"><a href="https://www.tanzdurchdenkiez.de/impressum/">Impress</a></li>
<li class="page_item page-item-3412"><a href="https://www.tanzdurchdenkiez.de/privacy-policy/">Privacy Policy</a></li>
<li class="page_item page-item-12"><a href="https://www.tanzdurchdenkiez.de/sets/">Sets</a></li>
</ul>

							<a class="mobile-nav-trigger" href="#mobilemenu"><i class="fa fa-navicon"></i> Menu</a>
						</nav>
												<div id="mobilemenu"></div>

						
							<div class="site-tools ">
								
										<ul class="socials">
			<li><a href="http://www.facebook.com/tddk2000/" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/tddk2000" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="http://soundcloud.com/tanzdurchdenkiez" target="_blank"><i class="fa fa-soundcloud"></i></a></li>							<li><a href="https://www.tanzdurchdenkiez.de/feed/" target="_blank"><i class="fa fa-rss"></i></a></li>
					</ul>
		
							</div><!-- /site-tools -->
					</div><!-- /site-bar -->

				</header>

				
				<div id="site-content">

<div class="row">

	<div class="col-md-8">
		<main id="content" role="main" itemprop="mainContentOfPage" itemscope="itemscope" itemtype="http://schema.org/Blog">
			<div class="row">
				<div class="col-md-12">

											<article id="entry-3930" class="entry post-3930 post type-post status-publish format-standard hentry category-favourites tag-strictly-rhythm" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">

							<div class="entry-meta entry-meta-top">
								<p class="entry-categories">
									<a href="https://www.tanzdurchdenkiez.de/category/favourites/" rel="category tag">Favourites</a>								</p>
							</div>

							<h2 class="entry-title" itemprop="headline">
								Strictly Rhythm &#8211; The Definitive 30							</h2>

							<div class="entry-meta entry-meta-bottom">
								<time class="entry-date" itemprop="datePublished" datetime="2019-12-22T13:52:25+02:00">22. December 2019</time>

								<a href="https://www.tanzdurchdenkiez.de/2019/12/22/strictly-rhythm-the-definitive-30/#respond" class="entry-comments-no ">No Comments</a>
							</div>

							

							<div class="entry-content" itemprop="text">
								
<p></p>



<figure class="wp-block-image size-large"><img src="https://a.residentadvisor.net/images/news/2019/artwork_variousartists-strictlyrhythmrecords_thedefinitive30.jpg" alt="Strictly Rhythm - The Definitive 30"/></figure>



<p> Legendary label Strictly Rhythm celebrates its landmark 30th anniversary  &#8211; having shaped the face of house music since its inception in New York  in 1989.<br> <br> To commemorate its proud heritage, Strictly Rhythm will release ‘The  Definitive 30’ album on 13 December &#8211; 30 classic tracks that define the  label musically, artistically and culturally. To accompany this, there  will be a 3-part 2 x 12” vinyl series being released from January, plus  ten digitally unreleased recordings – including tracks from Todd Terry  and Kenny Dope – across 6 and 13 December.<br> <br> Strictly Rhythm’s extraordinary influence is shown by the many iconic  artists who have released on the label, the internationally renowned  selectors who regularly feature Strictly Rhythm tracks in their sets to a  rapturous response, and the label’s presence in scores for the big and  small screen.<br> </p>



<iframe width="560" height="315" src="https://www.youtube.com/embed/v5HEfbxk7Mw" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe> <br>
<p><br> ‘The Definitive 30’ is a multi-faceted collection celebrating Strictly  Rhythm’s legacy. Featuring early New York deep house: Logic’s ‘The  Warning’, After Hours’ ‘Waterfalls’, and Kerri Chandler’s ‘Stompin’  Grounds’; the disco house sounds built on New York’s rich club heritage:  Underground Solution’s ‘Luv Dancin’, The Untouchables’ ‘Lil Louie’s  Anthem’;  classic vocal house from Barbara Tucker, Aly-Us, and Black  Magic;  harder-edged rave classics in the shape of Todd Terry’s ‘Can You  Feel It’ and Armand Van Helden’s ‘Witch Doktor’; and crossover hits  from Reel II Real, Ultra Naté, Planet Soul, and Wamdue Project.  <br> <br> Long-time Strictly Rhythm stalwart and compiler of these releases, Phil  Cheeseman says:  “30 years is a commendable achievement for any label,  but for a label in a genre that lives largely in the underground,  Strictly Rhythm’s milestone is unprecedented.”<br> <br> “The producers and artists on ‘The Definitive 30’ reel off like a who’s  who of the history of house:  Louie Vega, Kenny Dope, DJ Pierre, Roger  Sanchez, Erick Morillo, Danny Tenaglia, Lil Louis, David Morales, India,  Osunlade and Dennis Ferrer. But, as definitive as they are, they are in  no way the ‘be and end all’ of Strictly Rhythm. More a gateway to the  bigger story…”<br> <br> For vinyl aficionados, Strictly Rhythm will release a special 3-part  vinyl set from January, featuring 23 seminal cuts from ‘The Definitive  30’. Full track-listing is below.<br> <br> Strictly Rhythm will also release ten recordings previously unreleased  digitally – across  13 December and 10th January. These ten tracks are a  cross section of Strictly Rhythm’s DNA.  There’s pioneering  deep house  from Wayne Gardiner’s Logic with ‘The Difference’, the lesser known but  still brilliant follow-up to ‘The Warning’, and Lovechild’s ‘Sweet  Ambience’, included on ‘This Is Strictly Rhythm’, the label’s first ever  compilation;  classic vocal house from Ira Levi’s ‘Live Your Life’  (with mixes from Wamdue Kids) and The Backroom featuring Cheri Williams’  ‘Now You Got I’;  New York Latin freestyle hit ‘Boriqua Posse’ by Rare  Arts; West Coast proto tech house from David Alvarado; The Believers’  ‘Essence Of Life’ &#8211; the underrated follow up to ‘Who Dares To Believe In  Me’; and essential ‘90s house from Groove Patrol (aka 95 North).  Last,  but by no means least, are early releases from the legendary Todd Terry  and Kenny Dope. <br> </p>



<p> 1. Sir James – Special (Club Mix)<br> 2. Logic – The Warning (Inner Mix)<br> 3. Underground Solution – Luv Dancin‘ (In Deep Mix)<br> 4. After Hours – Waterfalls (3am Mix)<br> 5. The Untouchables – Lil Louie’s Anthem<br> 6. Photon Inc – Generate Power (Wild Pitch Mix)<br> 7. CLS – Can You Feel It (In House Dub)<br> 8. Phuture – Rise From Your Grave (Wild Pitch Mix)<br> 9. Aly-Us – Follow Me (Club Mix)<br> 10. Code 718 – Equinox (Heavenly Club Mix)<br> 11. K.C.Y.C. – Stompin Grounds (Stompin Ground Mix)<br> 12. South Street Player – (Who?) Keeps Changing Your Mind (Club Mix)<br> 13. Hardrive – Deep Inside<br> 14. Reel 2 Real – I Like To Move It (Erick ‚More‘ Club Mix)<br> 15. The Believers – Who Dares To Believe In Me? (Original Mix)<br> 16. George Morel – Let’s Groove<br> 17. Barbara Tucker – Beautiful People (Underground Network Mix)<br> 18. River Ocean – Love &amp; Happiness (12″ Club Mix)<br> 19. Loop 7 – The Theme (The Legend)<br> 20. The Boss – Congo (Da Max Mix)<br> 21. Armand Van Helden – Witch Doktor<br> 22. Josh Wink – Higher State Of Consciousness (Tweekin‘ Acid Funk)<br> 23. Lou2 – Freaky (The Bar Heads Mix)<br> 24. Planet Soul – Set U Free (Fever Mix)<br> 25. Lil‘ Mo‘ Yin Yang – Reach („Little“ „More“ Mix)<br> 26. Black Magic – Freedom (On and On Strong Vocal Mix)<br> 27. Powerhouse feat Duane Harden – What You Need (Full Intention Power Mix)<br> 28. Wamdue Project – King Of My Castle (Roy Malone Kings Mix)<br> 29. Osunlade – Momma’s Groove (Jimpster’s Hip Replacement Mix)<br> 30. Dennis Ferrer – Sinfonia Della Notte </p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">share it:</h3><div class="sd-content"><ul><li><a href="#" class="sharing-anchor sd-button share-more"><span>Share</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-3930" class="share-facebook sd-button share-icon" href="https://www.tanzdurchdenkiez.de/2019/12/22/strictly-rhythm-the-definitive-30/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-3930" class="share-twitter sd-button share-icon" href="https://www.tanzdurchdenkiez.de/2019/12/22/strictly-rhythm-the-definitive-30/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-end"></li><li class="share-pocket"><a rel="nofollow noopener noreferrer" data-shared="" class="share-pocket sd-button share-icon" href="https://www.tanzdurchdenkiez.de/2019/12/22/strictly-rhythm-the-definitive-30/?share=pocket" target="_blank" title="Click to share on Pocket"><span>Pocket</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon" href="https://www.tanzdurchdenkiez.de/2019/12/22/strictly-rhythm-the-definitive-30/?share=tumblr" target="_blank" title="Click to share on Tumblr"><span>Tumblr</span></a></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-85078497-3930-5e00c7d6c3925' data-src='https://widgets.wp.com/likes/#blog_id=85078497&amp;post_id=3930&amp;origin=www.tanzdurchdenkiez.de&amp;obj_id=85078497-3930-5e00c7d6c3925' data-name='like-post-frame-85078497-3930-5e00c7d6c3925'><h3 class="sd-title">Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>You should read this</em></h3>
</div>															</div>

							<div class="entry-tags">
								<a href="https://www.tanzdurchdenkiez.de/tag/strictly-rhythm/" rel="tag">strictly rhythm</a>							</div>

							<div class="entry-utils group">
									<ul class="socials">
				<li><a href="https://www.facebook.com/sharer.php?u=https://www.tanzdurchdenkiez.de/2019/12/22/strictly-rhythm-the-definitive-30/" target="_blank" class="social-icon"><i class="fa fa-facebook"></i></a></li>
		<li><a href="https://twitter.com/share?url=https://www.tanzdurchdenkiez.de/2019/12/22/strictly-rhythm-the-definitive-30/" target="_blank" class="social-icon"><i class="fa fa-twitter"></i></a></li>
		<li><a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.tanzdurchdenkiez.de%2F2019%2F12%2F22%2Fstrictly-rhythm-the-definitive-30%2F" target="_blank" class="social-icon"><i class="fa fa-linkedin"></i></a></li>
			</ul>
							</div>

							<div id="paging" class="group">
																																	<a href="https://www.tanzdurchdenkiez.de/2019/12/19/kuk005-emmzet-katzn-medjai-original-mix/" class="paging-standard paging-newer">Next Post</a>
															</div>

								<div class="entry-related">
					<h4>more music</h4>
		
		<div class="row">
							<div class="col-sm-4">
					<article class="entry post-3423 post type-post status-publish format-standard hentry category-favourites tag-hilary-mertaugh tag-san-fransisco tag-downtempo tag-nurnberg tag-soundgecloud tag-usa">
	<div class="entry-meta">
		<time class="entry-date" datetime="2019-06-02T14:29:14+02:00">2. June 2019</time>
	</div>
	<div class="entry-featured">
		<a href="https://www.tanzdurchdenkiez.de/2019/06/02/soundgecloud-115-by-hilary-mertaugh-california-sunshine/">
					</a>
	</div>
	<h2 class="entry-title"><a href="https://www.tanzdurchdenkiez.de/2019/06/02/soundgecloud-115-by-hilary-mertaugh-california-sunshine/">sound(ge)cloud 115 by Hilary Mertaugh – california sunshine</a></h2>
</article>
				</div>
							<div class="col-sm-4">
					<article class="entry post-3414 post type-post status-publish format-standard hentry category-favourites tag-electronica">
	<div class="entry-meta">
		<time class="entry-date" datetime="2019-06-02T14:10:22+02:00">2. June 2019</time>
	</div>
	<div class="entry-featured">
		<a href="https://www.tanzdurchdenkiez.de/2019/06/02/premiere-katabtu-eternity-lndkhn/">
					</a>
	</div>
	<h2 class="entry-title"><a href="https://www.tanzdurchdenkiez.de/2019/06/02/premiere-katabtu-eternity-lndkhn/">PREMIERE: Katabtu &#8211; Eternity [ LNDKHN ]</a></h2>
</article>
				</div>
							<div class="col-sm-4">
					<article class="entry post-3421 post type-post status-publish format-standard hentry category-favourites tag-afterhour-sounds tag-crystal-chamber tag-berlin tag-milano tag-nhar tag-premiere tag-track tag-ursl">
	<div class="entry-meta">
		<time class="entry-date" datetime="2019-06-02T14:26:17+02:00">2. June 2019</time>
	</div>
	<div class="entry-featured">
		<a href="https://www.tanzdurchdenkiez.de/2019/06/02/premiere-nhar-crystal-chamber-ursl/">
					</a>
	</div>
	<h2 class="entry-title"><a href="https://www.tanzdurchdenkiez.de/2019/06/02/premiere-nhar-crystal-chamber-ursl/">PREMIERE: Nhar – Crystal Chamber [ URSL ]</a></h2>
</article>
				</div>
								</div>
	</div>

							
	<div id="comments">


	<section id="respond">
		<div id="form-wrapper" class="group">
				<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/12/22/strictly-rhythm-the-definitive-30/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://www.tanzdurchdenkiez.de/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea autocomplete="nope"  id="j47c7010f9"  name="j47c7010f9"   cols="45" rows="8" maxlength="65525" required="required"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="nope" style="padding:0;clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "a63405996cf3b6efa8281bdd04151ad6" );document.getElementById("j47c7010f9").setAttribute( "id", "comment" );</script></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Notify me of follow-up comments by email.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Notify me of new posts by email.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='3930' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
			</div><!-- #form-wrapper -->
	</section>

	</div><!-- #comments -->

						</article>
									</div>
			</div>
		</main>
	</div>

	<div class="col-md-4">
		<div class="sidebar sidebar-right" role="complementary" itemtype="http://schema.org/WPSideBar" itemscope="itemscope">
	<aside id="text-3" class="widget group widget_text"><h3 class="widget-title">TDDK</h3>			<div class="textwidget"><p><img src="../wp-content/uploads/2013/02/tddk_128x128.jpg" alt="TDDK Logo"></p>
<p></p>
<p><script type="text/javascript"><!--
google_ad_client = "ca-pub-3931732542369147";
/* below_article */
google_ad_slot = "2944467441";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script><br />
<script type="text/javascript"
src="https://pagead2.googlesyndication.com/pagead/show_ads.js">
</script></p>
</div>
		</aside><aside id="search-5" class="widget group widget_search"><h3 class="widget-title">Search</h3><form action="https://www.tanzdurchdenkiez.de/" class="searchform" method="get" role="search">
	<div>
		<label class="screen-reader-text">Search for:</label>
		<input type="text" placeholder="Search" name="s" value="">
		<button class="searchsubmit" type="submit"><i class="fa fa-search"></i><span class="screen-reader-text">Search</span></button>
	</div>
</form></aside><aside id="rss-3" class="widget group widget_rss"><h3 class="widget-title"><a class="rsswidget" href="https://www.tanzdurchdenkiez.de/?feed=rss2"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.tanzdurchdenkiez.de/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://www.tanzdurchdenkiez.de/">TANZDURCHDENKIEZ</a></h3><ul><li><a class='rsswidget' href='https://www.tanzdurchdenkiez.de/2019/12/22/strictly-rhythm-the-definitive-30/'>Strictly Rhythm – The Definitive 30</a> <span class="rss-date">22. December 2019</span><div class="rssSummary">Legendary label Strictly Rhythm celebrates its landmark 30th anniversary – having shaped the face of house music since its inception in New York in 1989. To commemorate its proud heritage, Strictly Rhythm will release ‘The Definitive 30’ album on 13 December – 30 classic tracks that define the label musically, artistically and culturally. To accompany [&hellip;]</div></li><li><a class='rsswidget' href='https://www.tanzdurchdenkiez.de/2019/12/19/kuk005-emmzet-katzn-medjai-original-mix/'>KuK005: Emmzet &amp; Kätzn – Medjai (Original Mix)</a> <span class="rss-date">19. December 2019</span><div class="rssSummary">Out Now! https://ift.tt/2wNRWKj</div></li><li><a class='rsswidget' href='https://www.tanzdurchdenkiez.de/2019/12/18/nicone-acid-riot-timo-maas-remix-3/'>Niconé – Acid Riot (Timo Maas Remix)</a> <span class="rss-date">18. December 2019</span><div class="rssSummary">♬ Click for more ☞ http://trndmusik.de ⚡ Follow us on YouTube ☞ https://www.youtube.com/c/TrndmusikDe 🌃 Follow us on Spotify ☞ https://spoti.fi/2jzGmv2 Get @nicon-dantze’s EP on @dantze-baby here: ➟ Beatport: https://bit.ly/38aIEca Bangers shall be banging. To enhance the longevity of “Acid Riot” did @timo-maas and Pan/Tone do their magic on the all killer banger of Summer 2019. [&hellip;]</div></li><li><a class='rsswidget' href='https://www.tanzdurchdenkiez.de/2019/12/16/brunch-at-wintergarten-20-10-19-sisyphos-recording/'>brunch at Wintergarten (20.10.19 Sisyphos recording)</a> <span class="rss-date">16. December 2019</span><div class="rssSummary">Who wants to take a trip down memory lane with me? WHAT A MORNING</div></li><li><a class='rsswidget' href='https://www.tanzdurchdenkiez.de/2019/12/12/audiojack-kater-blau-berlin-15-11-19/'>Audiojack @ Kater Blau, Berlin, [15.11.19]</a> <span class="rss-date">12. December 2019</span><div class="rssSummary">Kater Blau is one of our favourite places, maybe the club we’ve played most in the last decade. We love playing longer sets – 2 hours never seems quite enough in any good club but even 4 hours in Kater seems to go in the blink of an eye. There’s a timelessness to it, a [&hellip;]</div></li></ul></aside><aside id="categories-3" class="widget group widget_categories"><h3 class="widget-title">Kategorien</h3><form action="https://www.tanzdurchdenkiez.de" method="get"><label class="screen-reader-text" for="cat">Kategorien</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Select Category</option>
	<option class="level-0" value="2929">&#8220;Western Stil by DoubleCase&#8221;&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="2928">A1 Alci &#8211; Acid Drip&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="315">Album&nbsp;&nbsp;(23)</option>
	<option class="level-0" value="1">Allgemein&nbsp;&nbsp;(80)</option>
	<option class="level-0" value="2944">Audiojack @ Kater Blau&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="2945">Berlin&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="2947">brunch at Wintergarten (20.10.19 Sisyphos recording)&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="45">digg it&nbsp;&nbsp;(29)</option>
	<option class="level-0" value="597">Dröhner zum Mitnehmen&nbsp;&nbsp;(48)</option>
	<option class="level-0" value="2938">EG AFTER.050 Echonomist&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="2455">Favourites&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="2933">KaterCast 36 &#8211; Sascha Cawa &#8211; Heinz Hopper Edition&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="17">Könnte ein Hit werden&nbsp;&nbsp;(45)</option>
	<option class="level-0" value="2957">KuK005: Emmzet &amp; Kätzn &#8211; Medjai (Original Mix)&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="59">Linkliste&nbsp;&nbsp;(18)</option>
	<option class="level-0" value="68">livebumbum&nbsp;&nbsp;(25)</option>
	<option class="level-0" value="2942">Marcus Meinhardt &#8211; HEINachtZ PoDcasT 2019&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="2937">Marcus Meinhardt &#8211; Mango Tango&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="2956">Niconé &#8211; Acid Riot (Timo Maas Remix)&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="42">Off-Topic&nbsp;&nbsp;(36)</option>
	<option class="level-0" value="12">Reviews&nbsp;&nbsp;(81)</option>
	<option class="level-0" value="4">Sets&nbsp;&nbsp;(104)</option>
	<option class="level-0" value="11">Singles&nbsp;&nbsp;(156)</option>
	<option class="level-0" value="105">SongOfTheDay&nbsp;&nbsp;(438)</option>
	<option class="level-0" value="1607">SoundCloudPicks&nbsp;&nbsp;(379)</option>
	<option class="level-0" value="24">Video&nbsp;&nbsp;(30)</option>
	<option class="level-0" value="2946">[15.11.19]&nbsp;&nbsp;(1)</option>
</select>
</form>
<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

			</aside><aside id="linkcat-2" class="widget group widget_links"><h3 class="widget-title">Blogroll</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://www.djtechtools.com/" rel="colleague" title="Alles was das DJ Herz begehrt: Gossip, HowTos, Charts und technische Hilfestellungen">Dj Tech Tools</a>
Alles was das DJ Herz begehrt: Gossip, HowTos, Charts und technische Hilfestellungen</li>
<li><a href="http://www.tanith.org" title="Techno? Tanith! Wenn  einer wissen muss und auch noch darüber schreibt, wie es war, ist und wird, dann Tanith." target="_blank">Tanith Blog</a>
Techno? Tanith! Wenn  einer wissen muss und auch noch darüber schreibt, wie es war, ist und wird, dann Tanith.</li>

	</ul>
</aside>
<aside id="top-posts-2" class="widget group widget_top-posts"><h3 class="widget-title">Top Posts &amp; Pages</h3><ul>				<li>
					<a href="https://www.tanzdurchdenkiez.de/2019/07/06/picked-sound-nackt-und-verschwitzt-beim-fusion-festival-2019-fkk-sonnenbad/" class="bump-view" data-bump-view="tp">Picked Sound: Nackt und Verschwitzt beim Fusion Festival 2019 | FKK Sonnenbad</a>					</li>
								<li>
					<a href="https://www.tanzdurchdenkiez.de/2017/04/27/leonard-cohen-you-want-it-darker-landhouse-raddantze-edit/" class="bump-view" data-bump-view="tp">Leonard Cohen - You Want It Darker (Landhouse &amp; Raddantze Edit)</a>					</li>
								<li>
					<a href="https://www.tanzdurchdenkiez.de/2016/08/13/tito-tarantula-after-dark-bondi-rework-free-download/" class="bump-view" data-bump-view="tp">Tito &amp; Tarantula - After Dark (BONDI Rework) [FREE DOWNLOAD]</a>					</li>
								<li>
					<a href="https://www.tanzdurchdenkiez.de/2019/06/02/picked-sound-tebra-helm-raw-main-remix/" class="bump-view" data-bump-view="tp">Picked Sound: Tebra - Helm (Raw Main Remix)</a>					</li>
								<li>
					<a href="https://www.tanzdurchdenkiez.de/2019/06/05/picked-sound-088-rotwelsch-montagssorbet-mit-laut-luise/" class="bump-view" data-bump-view="tp">Picked Sound: #088: Rotwelsch - Montagssorbet mit Laut &amp; Luise</a>					</li>
								<li>
					<a href="https://www.tanzdurchdenkiez.de/2019/07/04/picked-sound-d-nox-beckers-fusion-festival-2019-turmbuhne-dj-set/" class="bump-view" data-bump-view="tp">Picked Sound: D-Nox &amp; Beckers Fusion Festival 2019 Turmbuhne Dj Set</a>					</li>
								<li>
					<a href="https://www.tanzdurchdenkiez.de/2016/08/01/detmolt-ghost-in-the-shell-rework/" class="bump-view" data-bump-view="tp">DETMOLT - Ghost In The Shell (Rework)</a>					</li>
								<li>
					<a href="https://www.tanzdurchdenkiez.de/2016/08/22/dolly-parton-jolene-todd-terje-remix-free-download/" class="bump-view" data-bump-view="tp">Dolly Parton Jolene (Todd Terje Remix) FREE DOWNLOAD</a>					</li>
								<li>
					<a href="https://www.tanzdurchdenkiez.de/2019/08/30/picked-sound-lil-yachty-saintlaurentysl-ft-lil-baby-the-martinez-brothers-re-edit/" class="bump-view" data-bump-view="tp">Picked Sound: Lil Yachty - SaintLaurentYSL ft. Lil Baby (The Martinez Brothers Re-Edit)</a>					</li>
				</ul></aside></div><!-- /sidebar -->
	</div>

</div><!-- /row -->

				</div><!-- /site-content -->

				<footer id="footer">

																	<div class="row">
							<div class="col-md-12">
								<div class="footer-widget-area" data-auto="1" data-speed="300">
									<aside id="eu_cookie_law_widget-2" class="widget group widget_eu_cookie_law_widget"><div
	class="hide-on-button"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Close and accept" class="accept" />
	</form>

	Privacy &amp; Cookies: This site uses cookies. By continuing to use this website, you agree to their use. <br />
To find out more, including how to control cookies, see here:
	<a href="https://www.tanzdurchdenkiez.de/privacy-policy/" >
		Cookie Policy	</a>
</div>
</aside>								</div>
							</div>
						</div>
					
					<div class="site-bar group">
						<nav class="nav">
							<ul class="navigation">
<li class="page_item page-item-2"><a href="https://www.tanzdurchdenkiez.de/eine-seite/">About</a></li>
<li class="page_item page-item-23"><a href="https://www.tanzdurchdenkiez.de/contact/">Contact</a></li>
<li class="page_item page-item-3410"><a href="https://www.tanzdurchdenkiez.de/cookie-policy/">Cookie Policy</a></li>
<li class="page_item page-item-20"><a href="https://www.tanzdurchdenkiez.de/impressum/">Impress</a></li>
<li class="page_item page-item-3412"><a href="https://www.tanzdurchdenkiez.de/privacy-policy/">Privacy Policy</a></li>
<li class="page_item page-item-12"><a href="https://www.tanzdurchdenkiez.de/sets/">Sets</a></li>
</ul>
						</nav>

						<div class="site-tools">
									<ul class="socials">
			<li><a href="http://www.facebook.com/tddk2000/" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/tddk2000" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="http://soundcloud.com/tanzdurchdenkiez" target="_blank"><i class="fa fa-soundcloud"></i></a></li>							<li><a href="https://www.tanzdurchdenkiez.de/feed/" target="_blank"><i class="fa fa-rss"></i></a></li>
					</ul>
								</div><!-- /site-tools -->
					</div><!-- /site-bar -->
					<div class="site-logo">
						<h3>
							<a href="https://www.tanzdurchdenkiez.de">
																	TANZDURCHDENKIEZ															</a>
						</h3>

													<p class="tagline">
								<a href="https://www.cssigniter.com/themes/olsen-light/" title="Blogging theme for WordPress">Olsen WordPress Theme</a> by <a href="https://www.cssigniter.com/">CSSIgniter</a>							</p>
											</div><!-- /site-logo -->
				</footer><!-- /footer -->
			</div><!-- /col-md-12 -->
		</div><!-- /row -->
	</div><!-- /container -->
</div><!-- #page -->

	<div style="display:none">
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.tanzdurchdenkiez.de\/2019\/12\/22\/strictly-rhythm-the-definitive-30\/":3930};
	</script>
				<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201952'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ctcc_vars = {"expiry":"30","method":"1","version":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tanzdurchdenkiez.de/wp-content/plugins/uk-cookie-consent/assets/js/uk-cookie-consent-js.js?ver=2.3.0'></script>
<script type='text/javascript' src='https://www.tanzdurchdenkiez.de/wp-content/themes/olsen-light/js/superfish.js?ver=1.7.5'></script>
<script type='text/javascript' src='https://www.tanzdurchdenkiez.de/wp-content/themes/olsen-light/js/jquery.matchHeight.js?ver=1.3.1'></script>
<script type='text/javascript' src='https://www.tanzdurchdenkiez.de/wp-content/themes/olsen-light/js/slick.js?ver=1.5.7'></script>
<script type='text/javascript' src='https://www.tanzdurchdenkiez.de/wp-content/themes/olsen-light/js/jquery.mmenu.oncanvas.js?ver=5.2.0'></script>
<script type='text/javascript' src='https://www.tanzdurchdenkiez.de/wp-content/themes/olsen-light/js/jquery.mmenu.offcanvas.js?ver=5.2.0'></script>
<script type='text/javascript' src='https://www.tanzdurchdenkiez.de/wp-content/themes/olsen-light/js/jquery.mmenu.navbars.js?ver=5.2.0'></script>
<script type='text/javascript' src='https://www.tanzdurchdenkiez.de/wp-content/themes/olsen-light/js/jquery.mmenu.autoheight.js?ver=5.2.0'></script>
<script type='text/javascript' src='https://www.tanzdurchdenkiez.de/wp-content/themes/olsen-light/js/jquery.fitvids.js?ver=1.1'></script>
<script type='text/javascript' src='https://www.tanzdurchdenkiez.de/wp-content/themes/olsen-light/js/jquery.magnific-popup.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.tanzdurchdenkiez.de/wp-content/themes/olsen-light/js/scripts.js?ver=1.3.1'></script>
<script type='text/javascript' src='https://www.tanzdurchdenkiez.de/wp-content/plugins/jetpack/_inc/build/widgets/eu-cookie-law/eu-cookie-law.min.js?ver=20180522'></script>
<script type='text/javascript' src='https://www.tanzdurchdenkiez.de/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.tanzdurchdenkiez.de/wp-content/plugins/jetpack/_inc/build/postmessage.min.js?ver=8.0'></script>
<script type='text/javascript' src='https://www.tanzdurchdenkiez.de/wp-content/plugins/jetpack/_inc/build/jquery.jetpack-resize.min.js?ver=8.0'></script>
<script type='text/javascript' src='https://www.tanzdurchdenkiez.de/wp-content/plugins/jetpack/_inc/build/likes/queuehandler.min.js?ver=8.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tanzdurchdenkiez.de/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=8.0'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-pocket', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=201952#ver=201952' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	<script type='text/javascript' src='https://stats.wp.com/e-201952.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.0',blog:'85078497',post:'3930',tz:'2',srv:'www.tanzdurchdenkiez.de'} ]);
	_stq.push([ 'clickTrackerInit', '85078497', '3930' ]);
</script>
			
				<script type="text/javascript">
					jQuery(document).ready(function($){
												if(!catapultReadCookie("catAccCookies")){ // If the cookie has not been set then show the bar
							$("html").addClass("has-cookie-bar");
							$("html").addClass("cookie-bar-top-bar");
							$("html").addClass("cookie-bar-bar");
															// Wait for the animation on the html to end before recalculating the required top margin
								$("html").on('webkitTransitionEnd otransitionend oTransitionEnd msTransitionEnd transitionend', function(e) {
									// code to execute after transition ends
									var barHeight = $('#catapult-cookie-bar').outerHeight();
									$("html").css("margin-top",barHeight);
									$("body.admin-bar").css("margin-top",barHeight-32); // Push the body down if the admin bar is active
								});
													}
																	});
				</script>
			
			<div id="catapult-cookie-bar" class=""><div class="ctcc-inner "><span class="ctcc-left-side">This site uses cookies:  <a class="ctcc-more-info-link" tabindex=0 target="_blank" href="https://www.tanzdurchdenkiez.de/cookie-policy/">Find out more.</a></span><span class="ctcc-right-side"><button id="catapultCookie" tabindex=0 onclick="catapultAcceptCookies();">Okay, thanks</button></span></div><!-- custom wrapper class --></div><!-- #catapult-cookie-bar -->
</body>
</html>
